Elektroda.pl
Elektroda.pl
X
Relpol
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Skoda, Octavia I kombi, 2005 świeci wskaźnik elektronicznego sterowania silniki

BOB_1 23 Cze 2014 15:16 2703 10
  • #1 23 Cze 2014 15:16
    BOB_1
    Poziom 8  

    Witam.
    Proszę o pomoc/poradę.
    Od pewnego czasu na desce rozdzielczej zaświeca mi się wskaźnik elektronicznego sterowania silnikiem.
    Świeci kilka dni, następnie gaśnie na 1-2 dni i znów się zapala.
    Ale teraz od dłuższego czasu (ok. tygodnia) nie gaśnie.
    Na Vagu wyrzuciło błąd przekaźnika J271.
    W sieci wyczytałem, że świecenie wskaźnika ESS może mieć związek z niedziałającym dodatkowym światłem stopu.
    Proszę o doradzenie, bo nie chciałbym ponosić zbędnych kosztów.
    Dziękuję.

    0 10
  • Relpol
  • #2 23 Cze 2014 15:45
    sigwa18
    Poziom 28  

    Kontrolka zaświeca się bo sterownik wykrył usterkę. Do puki nie usuniesz usterki nie zgaśnie.

    0
  • #3 23 Cze 2014 16:15
    BOB_1
    Poziom 8  

    Ale co jest usterką, co należy wymienić?

    0
  • Relpol
  • #4 23 Cze 2014 16:18
    piotrekwoj1
    Poziom 37  

    Jak nie chcesz ponosić zbędnych kosztów to oddaj auto do warsztatu, bo skoro w necie pisze o 3 światle stop a sygnalizowane to jest checkem to życze powodzenia w naprawie. Nikt tu nie jest wróżką żeby Ci odpowiedzieć co masz naprawić.

    0
  • #5 23 Cze 2014 18:09
    sigwa18
    Poziom 28  

    Masz błąd przekaźnika J271 (jeśli podałeś dobry opis kody błędu przydał by się kod) to problem jest w samym przekaźniku, kabelkach do niego lub połączeniach.

    0
  • #6 05 Sie 2014 09:46
    BOB_1
    Poziom 8  

    Byłem w warsztacie. Na komputerze dignostycznym wyrzuciło 2 błędy: termostat i sonda lambda regulacyjna. W pierwszej kolejności wymieniłem termostat bo było szybciej i taniej. Mechanik usunął oba błędy. Pojeździłem trochę i znów wskaźnik ESS zaświecił się. Pojechałem do warsztatu i znów 2 błędy: termostat i sonda lambda regulacyjna. Tym razem mechanik wymienił sondę lambda i znów skasował błędy i kontrolka ESS zgasła. Jeżdżę codziennie około 9 dni i nie zaświeca się kontrolka - mam nadzieję, że się nie zaświeci ani od termostatu ani od sondy lambda.
    Pozdrawiam,
    Robert

    0
  • #7 05 Sie 2014 10:41
    grala1
    Specjalista grupy V.A.G.
  • #8 25 Lis 2014 11:14
    BOB_1
    Poziom 8  

    Po kilku miesiącach codziennego jeżdżenia sprawa wygląda następująco: wymieniony w sierpniu czujnik temperatury, we wrześniu - sondę lambda, wykasowano oba błędy, wskaźnik ESS na desce zgasł. Jeździłem ok. 4 tygodni - wskaźnik się nie świecił. Jednak po tym czasie zaświecił się ponownie, świecił się kilka dni. Komputer pokazał błąd czujnika temperatury, z sondą lambda było O.K.. Ponownie usunięto błąd i zgaszono wskaźnik. Od tego czasu jeszcze kilka razy powtórzyła się taka sytuacja - zaświecał się wskaźnik na kilka dni, po czym na kilka dni gasł. Dla mnie jest to dziwna sytuacja, ale widocznie "ten typ tak ma". Najważniejsze, że samochód nie ma innych objawów wskazujących na jakieś inne uszkodzenia. Jeśli ktoś miałby jakiś kontretny pomysł to będę wdzięczny.
    Bob

    0
  • #9 25 Lis 2014 15:28
    sigwa18
    Poziom 28  

    Ten typ tak nie ma podaj dokładny nr błędu jaki pokazuje tester przy odczycie.

    0
  • #11 19 Lut 2016 22:33
    BOB_1
    Poziom 8  

    Problem rozwiązany - znajomy elektronik, a zarazem samouk mechaniki samochodowej podpiął się komp. i przeanalizował jakieś pomiary silnika i wymienił ponownie czujnik temperatury. To było to. Jak widać jedna część drugiej nie równa. Najważniejsze, że problem rozwiązany.

    0