Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Internet z Cyfrowego Polsatu na modemie huawei?

BiTv 10 Lip 2014 16:01 2736 5
  • #1 10 Lip 2014 16:01
    BiTv
    Poziom 7  

    Witam, mam problem wziąłem internet z Cyfrowego Polsatu na 2 karty sim z modemem ZTE i routerem.1 karta działa na modemie ZTE.

    Tutaj pytanie:
    Mam dwa modemy huawei e173, huawei e 160e, huawei e1823
    Czy jest możliwe aby w częstotliwości HSPA+ działał mi ten internet pod takimi modemami?Pod modemem Huawei e160e jest zasięg i w Mobile Partnerze łączy się bez końca.Czy pomoże wgranie jakiegoś dashboardu czy coś?

    Proszę o pomoc ,bo nie chciał bym kupować modemu...

    0 5
  • #2 10 Lip 2014 23:46
    394039
    Użytkownik usunął konto  
  • #3 11 Lip 2014 00:17
    matek451
    Specjalista Sieci, Internet

    Wypisujesz bzdury. CP używa w miastach sieci UMTS2100 Plusa, na terenach wiejskich korzysta z UMTS900 Aero2 a w LTE korzysta z sieci LTE1800 Mobylandu. Ponieważ kolega jest w zasięgu BTS-a UMTS900Aero2 może korzystać jedynie z modemu , który obsługuje tą częstotliwośc. A więc na pewno z E-160e, E-1823 nie obsługuje pasma UMTS900 i jest u niego bezużyteczny. Natomiast E-173 występuje w wersjach z UMTS-900 czyli E-173s-2,u-2 oraz bez UMTS900 czyli s-1 i u-1.

    0
  • #4 11 Lip 2014 00:45
    394039
    Użytkownik usunął konto  
  • #5 11 Lip 2014 07:46
    matek451
    Specjalista Sieci, Internet

    Nie masz pojęcia o czym piszesz. Czy kolega pytał o Myszków i zasięg u ciebie? Twój post nic nie wnosi do tematu i rozwiązania problemu. Nota bene w Myszkowie są dwa BTS-y UMTS900 Aero2 ul. Pułaskiego 6 i Partyzantów 21. Działają w technologii HSPA+. Na Pułaskiego 6 jest BTS UMTS2100 Plusa z HSPA+DC.Więc nie pisz , że w Myszkowie nie działa UMTS900Aero2 bo wprowadzasz użytkowników forum w błąd.

    0
  • #6 11 Lip 2014 11:35
    jdanecki
    Poziom 23  

    Wracając do podstaw i problemu:
    1. Jeżeli jest zasięg (pokazuje się w aplikacji sterującej), powinno działać.
    2. Trzeba skonfigurować APN (dla CP to zwykle internet.cp)
    3. I kliknąć połącz.

    Problemy z łączeniem się na dalszych etapach zwykle związane są ze sterownikami (za stare do posiadanego systemu, niezgodne z modemem, albo mamy zainstalowanych kilka wersji i powstaje mieszanka). Propozycje:
    - Odinstaluj wszystkie sterowniki od modemów Huawei.
    - Zainstaluj tylko te z najnowszego modemu - E1823 lub E173. Oprogramowanie to będzie potrafiło sterować nawet E160.
    - Pamiętaj o konfiguracji profilu/APN
    - Po zainstalowaniu sterowników nie musisz używać dashboardu - po jego zamknięciu możesz użyć np. TopNet Info (TNI) - zwykle więcej mówi o tym, co się dzieje podczas połączenia.
    - W przypadku E1823 domyślnie działa tryb NDIS o ile pamiętam - przełączenie na RAS może pomóc (w opcjach modemu w aplikacji Mobile Partner lub odpowiedniku).

    0