Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Nagła awaria elektryki (Renault Megane)

Bogdan Bejs 31 Oct 2014 12:15 1743 3
  • #1
    Bogdan Bejs
    Level 19  
    Witam.
    Posiadam Renault Megane hatchback 96r. Pewnego ranka zauważyłem bardzo dziwną rzecz. Wsiadam do auta, nie mruga lampka od immbobilisera, nie działają kierunkowskazy, nie działa szyba od kierowcy (od pasażera działa), wycieraczki nie dają znaku życia tak samo jak i światła awaryjne.. Reszta oświetlenia OK.
    Najdziwniejsze dla mnie jest jednak to, że immobiliser nie daje żadnych oznak działania. Zupełnie jakby go nie było.. Brak czerwonej mrugającej diody i po wsadzeniu kluczyka do stacyjki samochód odpala! Wcześniej immo wyłączałem pilotem na podczerwień. Nie było innej możliwości, żeby "renatę" odpalić inaczej..
    Od razu napiszę, że na mechanice się nie znam i proszę o wyrozumiałość. Dziękuję wszystkim, którzy zechcą pomóc i naprowadzić mnie na jakiś trop. Renówka nie była jeszcze u elektryka, najpierw chciałbym zapytać Was - ekspertów. Pozdrawiam.
    Ethernet jednoparowy (SPE) - rozwiązania w przemyśle. Szkolenie 29.09.2021r. g. 11.00 Zarejestruj się za darmo
  • #2
    jerry1960
    Level 35  
    Do sprawdzenia bezpieczniki od nie działających urządzeń .
  • #3
    Bogdan Bejs
    Level 19  
    Bezpieczniki sprawdzone. Wszystkie są dobre.