Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Renault Laguna 2004r. - Odpala na kilka sekund i gaśnie

Vicia2090 02 Mar 2015 21:37 807 10
  • #1
    Vicia2090
    Level 8  
    Witam mam problem z moją laguną 120km 2004r wymieniłem turbo bo się ukręciło i teraz auto nie chce chodzić odpala na kilka sek i gaśnie. Czasami uda się je odpalić na dłużej ale po wciśnięciu pedału gazu gaśnie
  • #3
    Vicia2090
    Level 8  
    Próbowałem i nie działa
  • #5
    Vicia2090
    Level 8  
    Nie bylo rozbiegnięcia tylko zaciagneła olej .Klapa gaszaca działa poprawnie

    Dodano po 17 [minuty]:

    Czy moze byc to wina przepływomirza ?
  • #7
    Vicia2090
    Level 8  
    ok sprawdze dzieki
  • #8
    Vicia2090
    Level 8  
    Kom nie pokazuje żadnych błędów

    Dodano po 10 [minuty]:

    Auto się zachowuje jak by nie dostawał paliwa lub powietrza

    Dodano po 56 [sekundy]:

    po naciśnięciu gazu sie dławi
  • #10
    szymon198312
    Level 30  
    Skoro sam piszesz ze zachowuje się jakby nie dostawał paliwa lub powietrza to sprawdź czy je dostaje czy nie, zdejmij rurę od chłodnicy powietrza przy klapie gaszacej, zobacz czy podczas rozruchy klapa jest otwarta czy zamknięta, jeśli tam jest wszystko dobrze to rozlacz rurę od egr łącząca wydech z dolotem bo może egr został w pozycji otwartej i dlawi się spalinami.
  • #11
    kasper1992
    Level 13  
    odepnij przepływke i spróbuj odpalić