Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Źle podłączone gniazdo 230V, nowe podłączenie

Luca O 15 Kwi 2017 18:58 1011 17
  • #1 15 Kwi 2017 18:58
    Luca O
    Poziom 11  

    Witam
    W starym garażu który zacząłem wynajmować przy domku jednorodzinnym, jest zamontowane podwójne gniazdo 230V. Po zmierzeniu napięcia w obydwu dziurkach gniazda (lewa prawa) jest napięcie rzędu 235V.

    Rozkręciłem więc gniazdo celem sprawdzenia podłączenia i okazało się że do lewej strony jest doprowadzona faza a do prawej strony jest podłączony przewód ochronny (żółto-zielony) bez przewodu neutralnego. Do bolca nie jest nic zmostkowane.

    Właściciel garażu powiedział że instalacja jest dość stara i jego świętej pamięci dziadek tam to chyba podłączał a on sam nic przy tym nie robił.

    Puszka elektryczna która jest tam podłączona jest połączona z bezpiecznikami 400V w domu.

    Instalacja 4 żyłowa
    Przewody są koloru Niebieskiego - Czarnego - Brązowego i w nich jest napięcie 235V, czwarty przewód żółto-zielony bez napięcia czyli 0. Ogólnie brak przewodu neutralnego

    Moje pytanie jest takie czy gniazdko 220V jest "bezpieczne" do użytkowania?
    Czy w takim przypadku do bolca nie powinno być mostka?

    Czy jest ewentualnie możliwość podłączenia gniazdka siłowego 400V 5 bolców i do tego zastosować przejściówkę z wtyku 400V na 3 gniazda 230V i czy są ewentualnie dostępne przejściówki z wtyku 400V na 4 bolce na 3 gniazda 230V bo akurat takie gniazdo z 4 bolcami 400V posiadam?

    Pozdrawiam Krzysztof

    0 17
  • #2 15 Kwi 2017 19:08
    szymon122
    Poziom 37  

    Luca O napisał:
    Przewody są koloru Niebieskiego - Czarnego - Brązowego i w nich jest napięcie 235V

    Zacznij od powiedzenia czym mierzyłeś to napięcie.

    0
  • #3 15 Kwi 2017 19:08
    vodiczka
    Poziom 43  

    Luca O napisał:
    po zmierzeniu napięcia w obydwu dziurkach gniazda (lewa prawa) jest napięcie z rzędu 235V
    Zmierzeniu względem czego?

    0
  • #4 15 Kwi 2017 19:12
    slawekx
    Poziom 28  

    Możesz dołączyć zdjęcia ?

    0
  • #5 15 Kwi 2017 19:13
    kokapetyl
    Poziom 43  

    Luca O napisał:
    po zmierzeniu napięcia w obydwu dziurkach gniazda (lewa prawa) jest napięcie z rzędu 235V

    Rozkręciłem więc gniazdo celem sprawdzenia podłączenia

    A co, Cię zaniepokoiło ?
    Jednak miałeś rację, instalacja jest źle wykonana.
    Sam raczej nic nie zrobisz, bo się na tym kompletnie nie znasz.
    Wezwij raczej elektryka.

    0
  • #6 15 Kwi 2017 19:24
    Luca O
    Poziom 11  

    Ogólnie z czystej ciekawości sprawdziłem ,gdyż widać było że gniazdko zamontowane było pół amatorsko , dlatego z ciekawości sprawdziłem zwykłym miernikiem cyfrowym takim z marketu za 40 zł

    Zmierzyłem to napięcie lewa dziurka + Bolec
    Prawa dziurka + bolec
    Lewa dziurka + prawa dziurka

    Czyli do podłączenia gniazda 400V też będe potrzebował elektryka ?
    Kolory oraz znaczenie przewodów znam , dlatego myślę że z tym bym sobię poradził ,tylko potrzebowałbym schematu do podłączenia gniazda 400V na 5 bolców

    Ogólnie rzecz mówiąc używanie tego gniazda 220V surowo wzbronione ?

    0
  • #7 15 Kwi 2017 19:26
    kokapetyl
    Poziom 43  

    Luca O napisał:

    Ogólnie rzecz mówiąc używanie tego gniazda 220V surowo wzbronione ?

    Z Twojego opisu wynika, że tak.

    0
  • #8 15 Kwi 2017 19:37
    maurycy123
    Warunkowo odblokowany

    @kokapetyl ma rację. Z Twoją wiedzą możesz sobie tylko krzywdę zrobić. Pal licho Ciebie. Ale dlaczego inni mają ucierpieć?

    0
  • #9 15 Kwi 2017 19:39
    vodiczka
    Poziom 43  

    Luca O napisał:
    Zmierzyłem to napięcie lewa dziurka + Bolec
    Prawa dziurka + bolec
    Lewa dziurka + prawa dziurka
    Podaj wynik każdego pomiaru.

    0
  • #10 15 Kwi 2017 20:19
    Luca O
    Poziom 11  

    vodiczka napisał:
    Luca O napisał:
    Zmierzyłem to napięcie lewa dziurka + Bolec
    Prawa dziurka + bolec
    Lewa dziurka + prawa dziurka
    Podaj wynik każdego pomiaru.


    Przy każdym wychodzi wynik 235V

    0
  • #11 15 Kwi 2017 20:28
    kokapetyl
    Poziom 43  

    Luca O napisał:
    vodiczka napisał:
    Luca O napisał:
    Zmierzyłem to napięcie lewa dziurka + Bolec
    Prawa dziurka + bolec
    Lewa dziurka + prawa dziurka
    Podaj wynik każdego pomiaru.


    Przy każdym wychodzi wynik 235V

    Jakim cudem ? Skoro napisałeś wcześniej (post#1)
    cyt. "Do bolca nie jest nic zmostkowane "

    0
  • #12 15 Kwi 2017 21:32
    vodiczka
    Poziom 43  

    Nawet miernik za 40 zł nie powinien pokazać "pomiędzy dziurką a niepodłączonym bolcem" 235V.

    0
  • #13 16 Kwi 2017 21:26
    Dzonzi
    Poziom 12  

    Tyle mógłby pokazać chiński miernik z aliexpress za 3 dolary :D

    Mi się wydaje, że w momencie mierzenia napięcia, do bolca był podłączony przewód PEN, a gdy rozebrałeś gniazdko to mógł się zsunąć czy coś. Pisałeś, że to amatorsko robione gniazdko.

    0
  • #14 17 Kwi 2017 15:37
    tomex79
    Poziom 9  

    Instalacja 4-żyłowa - żółto zielony podłączony jest do N, brak PE
    Oczywiście bardzo nie prawidłowo, ale..
    Pochwalcie się Panowie elektrycy, jak często do podwójnego wyłącznika używacie kabla czterożyłowego, żeby nie wykorzystać żółto-zielonego...

    0
  • #15 17 Kwi 2017 15:49
    karolark
    Poziom 40  

    tomex79 napisał:
    Instalacja 4-żyłowa - żółto zielony podłączony jest do N, brak PE
    Oczywiście bardzo nie prawidłowo, ale..
    Pochwalcie się Panowie elektrycy, jak często do podwójnego wyłącznika używacie kabla czterożyłowego, żeby nie wykorzystać żółto-zielonego...


    A po co 4 żyłowy jak są o odpowiednich kolorach przewody :D

    0
  • #16 17 Kwi 2017 15:54
    kokapetyl
    Poziom 43  

    tomex79 napisał:
    Pochwalcie się Panowie elektrycy, jak często do podwójnego wyłącznika używacie kabla czterożyłowego,

    Temat dotyczy podłączenia gniazda, nie "wyłącznika"

    A odpowiadając na Twoje pytanie, to nigdy nie wykorzystuję "żółtozielonego" "PE" do innych niż przewidzianych celów.

    0
  • #17 17 Kwi 2017 16:18
    tomex79
    Poziom 9  

    Brawo Panowie, ale nie spodziewałem się że odpisze ktoś, kto używa przewodu PE do innych celów niż ochrona.
    Przyznajcie jednak, że jest to nagminne zjawisko.
    Że nie w temacie - ok , ale widzicie że tak właśnie jest wykonana ta instalacja (4 żyły w tym żół-ziel).
    Nie atakujcie mnie. Przecież piszę że to nie prawidłowo i nie pochwalam.
    Może źle zadałem pytanie : ile widzieliście takich instalacji (do wyłącznika).

    0
  • #18 17 Kwi 2017 16:21
    karolark
    Poziom 40  

    tomex79 napisał:
    Może źle zadałem pytanie : ile widzieliście takich instalacji (do wyłącznika).


    Niestety z 90% :-(

    0