Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Piaggio zip 50cm3 - Nie odpala, iskra, paliwo jest.

21 Sie 2017 22:50 1299 6
  • Poziom 12  
    Witam, mam problem ze skuterem marki Piaggio zip 50cm3 2t 2010r. Problem polega na tym że nie odpala z rozrusznika a z kopki już tak. Iskra, paliwo jest, zawór membranowy szczelny, gaźnik nowy, świeca nowa.
    Ciśnienie sprężania na rozruszniku 4.5bar na kopniaku 5.5bar.

    Co jeszcze mogę sprawdzić w skuterze czy kupować cylinder i tłok?
  • Poziom 11  
    Może szczotki się kończą w rozruszniku?
    Kable WN i akumulator wymienione?

    Czy jest iskra podczas kręcenia rozrusznikiem?
  • Poziom 36  
    Albo zbyt niskie obroty rozrusznika albo brakuje prądu dla iskry.
  • Poziom 42  
    Ciśnienie za niskie i już.
  • Poziom 38  
    Cylinder do szlifu + markowy tłok, koszt rzędu 150-200 zł ale rozwiązanie najlepsze.
    Nowy zestaw chiński to koszt 50 zł, ale tłok niskiej jakości, cylinder z krzywo odlanymi oknami w cylindrze.
    Jaki przebieg?
    Jeśli przebieg ponad 20000 km to utrata kompresji (zużycie pierścieni) to rzecz naturalna. Tylko przy przebiegu 20000 km powinien mieć wymieniony pasek napędu pompy oleju.
    Jeśli przebieg niższy to najprawdopodobniej tłok po spuchnięciu lub cylinder po zatarciu.
    Piaggio w silnikach HiPer2 gdzieś na początku lat dwutysięcznych przyoszczędziło i zaczęli wkładać fabrycznie niskiej jakości tłoki które niestety puchły.
  • Poziom 12  
    Sprawdzałem iskre bezpośrednio z kabla do masy strzela na dobry centymetr, rozrusznik kręci szybko, brak jakiego kolwiek odzewu ze strony silnika.
    Najlepszym sposobem jednak będzie remont silnika bo przy 5Barach to raczej długiej przyszłości silnik benzynowy nie ma.