Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Ogrzewanie podłogowe nie działa prawidłowo

Dorotagertruda 21 Oct 2017 21:12 702 8
Fluke Pomiar Jakości Zasilania
  • #1
    Dorotagertruda
    Level 7  
    Witam.
    Mam ogrzewanie podłogowe - 20 lat. Jednak żadnego schematu, po prostu nic. Sam narysowałem to co mam, próbowałem logicznie rozpracować system, wyłapać przyczynę nieprawidłowego działania, ale nic z tego. W lecie tapetowałem mieszkanie, odpiąłem regulator termiczny w salonie, po tapetowaniu podłączyłem kable z powrotem. Teraz startuje ogrzewanie, a tu zwarcie. Odłączyłem salon, bezpiecznik w górę, a tu cały system wariuje, przedpokój skręcony na zero, a lampka świeci, jakby był załączony. Po pewnym czasie podłoga jest ciepła, mimo że regulator w przedpokoju skręcony, itd.
    Ugryzłby ktoś ten chaos? Podeślę mój schemat.
    pzd
    Marek
  • Fluke Pomiar Jakości Zasilania
  • #2
    Plumpi
    Heating systems specialist
    Myślisz, że tak się da?
    Wrzuć schemat i opisz jak wygląda ta instalacja.
  • Fluke Pomiar Jakości Zasilania
  • #3
    Dorotagertruda
    Level 7  
    Dziękuję za zainteresowanie / chęć pompcy.
    Schemat to zbyt duże słowo. Po prostu namalowałem to, co mogłem zobaczyć, reszta w ścianie, bądź w podłodze. A to jest parter.
    Z pewnością bardzo podobny "schemat" jest na I piętrze - tam jest w sumie 5 pomieszczeń - wszędzie ogrzewanie w podłodze.
    Na II piętrze jest 1 pokój (ogrzewany kaloryferem) i pomieszczenie kotłowni ( kocioł / piec gazowy, pompa WILO, zawór trójdrożny, sonda temp. zasobnik c.w.u.). Sonda zewnetrzna połączona jest do jakiegoś regulatora, ten połączony jest z zaworem trójdrożnym, pompą Wilo, i jakimś regulatorkiem, w którym można nastawiać dni i noc/dzień. Pompę Wilo właśnie wymieniłem, poprzednia też Wilo nie kreciła.

    To chyba już wszystko, na temat opisu instalacji.

    pzd
    Marek
  • #4
    Plumpi
    Heating systems specialist
    O jakiej, świecącej lampce piszesz?
    Jesteś pewien, że regulator podłączyłeś prawidłowo? Nie pomyliłeś przewodów?
    Odłącz ten regulator i sprawdź neonówką, gdzie masz fazę.
    Tam powinieneś mieć jeden przewód fazowy, neutralny i sterowanie. Tylko na jednym powinna świecić neonówka.
    Z Twojego opisu trudno zdiagnozować. Najlepiej jak byś ściągnął tego, kto robił tą instalację, albo kogoś, kto się tym zajmuje.
  • #5
    Dorotagertruda
    Level 7  
    Jak już pisałem, instalację budowała firma 20 lat temu, której już od ponad 10 lat nie ma.
  • #6
    Plumpi
    Heating systems specialist
    Skąd jesteś?
  • #7
    Dorotagertruda
    Level 7  
    Odpiąłem, na 2 przewodach neonówka świeci.
  • #8
    Plumpi
    Heating systems specialist
    Jeżeli masz wskaźnik z żarówką to sprawdź pomiędzy którymi i czy w ogóle będzie świecił jak przyłożysz do 2 przewodów. Żarówka powinna świecić po przyłożeniu do przewodu niebieskiego i czarnego.
    Pomiędzy przewodem niebieskim i brązowym oraz pomiędzy brązowym i czarnym nie powinna świecić.
    Jak masz woltomierz to zmierz napięcie pomiędzy przewodem czarnym i brązowym, a jak nie masz to sprawdź żarówką, czy będzie ona świecić.
  • #9
    Dorotagertruda
    Level 7  
    Odłączyłem kable we wszystkich włącznikach ściennych.
    Poniżej wyniki:

    Pomiar miernikiem Neonówka
    Kable Czar-brąz Czar-nieb Braz-nieb Czar Brąz Nieb
    Łazienka 0 230 0 świeci Świeci słabo Nie świeci
    Przedpokój 230 230 0 świeci Nie świeci Nie świeci
    Kuchnia 0 230 0 świeci Świeci słabo Nie świeci
    Salon 0 230 0 świeci Świeci słabo Nie świeci