Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Migomat D +L Technik Gmbh Kompact 320 nie masuje.

A.M.26 07 Mar 2018 18:24 288 12
  • #1 07 Mar 2018 18:24
    A.M.26
    Poziom 3  

    Witam.Posiadam migomat firmy D +L.Mój problem polega na tym że spawarka podaje drut i gaz a wogóle nie masuje .Jest wymieniony nowy przewód , nowy kabel od masy i ostanio założyłem nowy mostek i dalej bez rezultatu.Ma ktoś jakiś pomysł ?

    0 12
  • #2 11 Mar 2018 16:16
    arturavs
    Poziom 38  

    A główny transformator się załącza?

    0
  • #3 11 Mar 2018 16:49
    cdkaz
    Poziom 22  

    Co to znaczy "nie masuje"?Może zamów masażystę???

    Co to za spawarka?Transformator, inwerter?
    Napięcie na wyjściu jest?

    0
  • #4 11 Mar 2018 17:15
    A.M.26
    Poziom 3  

    Jest to migomat model jak wyżej
    .Napiecie jest na wyjściu .

    Dodano po 2 [minuty]:

    Podaje drut , gaz tylko nie chce spawac Wymieniłem kabel od masy , przewód spawaliniczy , dałem nowy stycznik i mostek bez rezultatów.

    0
  • #5 11 Mar 2018 17:24
    cdkaz
    Poziom 22  

    Sorry ale nikt tu na zna każdego urządzenia na świecie.
    Po wyszukaniu twojej spawarki w google NIC nie wyskakuje więc nie wiem co to jest.
    Wrzuć wyraźne zdjęcie wnętrza.

    Pomierz napięcia bez obciążenia i pod obciążeniem.

    Skoro piszesz ze tyle wymieniłeś to może z resztą jest coś nie tak.

    0
  • #6 11 Mar 2018 17:46
    A.M.26
    Poziom 3  

    Jutro dodam zdjęcia .Mierzyłem prąd dochodzący na stycznik jest 380 na wejsciu i po naciśnieciu przycisku w uchwycie na wyjciu rownież daje 380 V.Na właczniku jest 380 v.Tylko zastanawia mnie czy 1.9 oma na mostku to jedt dobrze czy powinno być więcej ?

    0
  • #7 12 Mar 2018 08:56
    arturavs
    Poziom 38  

    Jak to mierzyłeś? Na wyjściu nie ma prawa być 380V.

    A.M.26 napisał:
    Tylko zastanawia mnie czy 1.9 oma na mostku to jedt dobrze czy powinno być więcej ?


    Żeby cokolwiek w mostku zmierzyć, trzeba go odłączyć od reszty układu.
    Zrób wyraźne zdjęcia.

    0
  • #10 12 Mar 2018 11:08
    cdkaz
    Poziom 22  

    Przełączniki sprawdziłeś?Na żadnej pozycji nie spawa?
    Na transformator dochodzi napięcie?
    Jest napięcie na uzwojeniach?

    0
  • #11 12 Mar 2018 12:03
    A.M.26
    Poziom 3  

    Przełacznik sprawdzałem dochodzi napiecie , na transformatorze też jest napięcie.Tylko nie wiem jak zmierzyć uzwojenie :(

    0
  • #12 12 Mar 2018 12:22
    cdkaz
    Poziom 22  

    Normalnie jak rezystor się mierzy(oczywiście bez napięcia).

    Ogólnie to ja bym pomierzył napięcia w różnych punktach układu(przełączniki, transformator na wejściach i wyjściach, na jałowym i pod obciążeniem).
    Taka spawarka jest prosta jak konstrukcja cepa(pomijając fakt że trafo ma kilkanaście odczepów).
    Mierzysz bez obciążenia i jeśli wyjdą jakieś nieprawidłowości to znalazłeś, jeśli nie to możesz obciążyć kilkoma żarówkami samochodowymi na 24V wyjście i wtedy pomierzyć.

    0
  • #13 12 Mar 2018 12:31
    arturavs
    Poziom 38  

    A.M.26 napisał:
    Na styczniku po prawej na wejściu i wyjściu jest 380.

    Te 380V względem czego?
    W którym momencie? Jak włączony podajnik?,Czy wyłączony?
    W jaki sposób mierzysz napięcie na wyjściu? Mierzyłeś na wyjściu mostka?
    Dławik sprawdziłeś?

    Edycja:

    Podłącz szeregowo dwie żarówki 24V/70W ( H7, H4, czy co tam w rękę wpadnie) i zobacz czy na wejściu mostka masz napięcie.
    To samo podłącz do dyszy uchwytu, i do masy. Mają się świecić. Im większy prąd spawania, tym jaśniej.

    0