Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Router TL-WDR3600+modem huawei E3272 BRAK INTERNETU

01 Kwi 2018 21:34 1188 33
  • Poziom 5  
    Witam serdecznie,
    Na routerze mam zainstalowany alternatywny firmware Gargoyle 1.10.0.3 do niego mam podłączony modem Huawei e3272 . I mój problem polega na tym,że router wysyła mi normalnie Wi-Fi ale gdy się z nim próbuje połączyć wyskakuje mi połączono ale BRAK INTERNETU. Już nie wiem co mam z tym zrobić jak skonfigurować aby to działało. Wcześniej było tak że internet raz był a potem coś się restartowało i znowu pokazywało brak internetu. Nie wiem o co może chodzić. Dlatego proszę was o pomoc !
  • Specjalista Sieci, Internet
    Router jest ustawiony jako brama oczywiście? Wyklikanie tego w gargoyle jest tak proste że ja nie wiem co mogłeś zrobić źle.
  • Poziom 5  
    Tak jako brama
  • Specjalista Sieci, Internet
    A E3272 w jakiej wersji jak skonfigurowany port WAN w Gargoyle?
  • Poziom 5  
    PITERRR napisał:
    Witam.Modem Huawei e3272 LTE i 3G jest na USB tak?

    Tak
    Dodano po 1 [minuty]:
    matek451 napisał:
    A E3272 w jakiej wersji jak skonfigurowany port WAN w Gargoyle?

    Nie rozumiem za bardzo pytania
  • Specjalista Sieci, Internet
    Saimonk03 napisał:
    Nie rozumiem za bardzo pytania


    Wersja E3272 to czy to HiLink czy zwykły. HiLink zarządzasz przez przeglądarkę a do zwykłego jest aplikacja. Należy w routerze odpowiednio WAN ustawić.
    https://eko.one.pl/?p=openwrt-gargoyle3g
  • Specjalista Sieci, Internet
    No to jak skonfigurowałeś Gargoyle na WDR-3600 pod E3272? To podstawowa i niezbędna wiedza do konfiguracji portu WAN na routerze . E3272 występuje w wersji zwykłej i HiLink i w zależności od tego konfiguruje się port WAN na routerze.
  • Poziom 5  
    makosuu napisał:
    Saimonk03 napisał:
    Nie rozumiem za bardzo pytania


    Wersja E3272 to czy to HiLink czy zwykły. HiLink zarządzasz przez przeglądarkę a do zwykłego jest aplikacja. Należy w routerze odpowiednio WAN ustawić.
    https://eko.one.pl/?p=openwrt-gargoyle3g

    Zwykły nie HiLink
  • Specjalista Sieci, Internet
    W zakładce Internet/WAN rozwijałeś menu Połaczenie i Interfejs WAN i co tam masz ustawione?
  • Poziom 5  
    Router TL-WDR3600+modem huawei E3272 BRAK INTERNETU[url=https://obrazki.elektroda.pl/4225665500_1522612998.jpg]
  • Specjalista Sieci, Internet
    A dlaczego ustawione jako połaczenie kablowe(DHCP) skoro E3272 w wersji zwykłej? To na początek. Nie rozwinięte menu Technologia i brak NCM9NDIS), urządzenie jak modem zwykły interfejs prawidłowy.
  • Poziom 5  
    matek451 napisał:
    A dlaczego ustawione jako połaczenie kablowe(DHCP) skoro E3272 w wersji zwykłej? To na początek. Nie rozwinięte menu Technologia i brak NCM9NDIS), urządzenie jak modem zwykły interfejs prawidłowy.

    Nie moge zmienić tego DHCP ponieważ gdy to zrobie to się takie coś pokazuje
    Router TL-WDR3600+modem huawei E3272 BRAK INTERNETU

    Dodano po 59 [sekundy]:

    makosuu napisał:
    PITERRR napisał:

    Gdzie jest nazwa użytkownika i hasło?


    https://www.play.pl/pomoc/serwis/reczna-konfiguracja-telefonu.html

    Przeczytaj to się dowiesz.

    Czemu masz wpisane statyczne IP i bramę która prowadzi do nikąd? :)

    A na jakie mam zmienić ?
  • Specjalista Sieci, Internet
    Rozwiń menu połączenie i pokaż co masz do wyboru. DHCP( kablowe) dotyczy wersji HiLink.
  • Specjalista Sieci, Internet
    Saimonk03 napisał:
    makosuu napisał:
    PITERRR napisał:

    Gdzie jest nazwa użytkownika i hasło?


    https://www.play.pl/pomoc/serwis/reczna-konfiguracja-telefonu.html

    Przeczytaj to się dowiesz.

    Czemu masz wpisane statyczne IP i bramę która prowadzi do nikąd?

    A na jakie mam zmienić ?


    Nic nie zmieniaj bo i tak jest źle ustawione połączenie.
  • Poziom 5  
    Router TL-WDR3600+modem huawei E3272 BRAK INTERNETU
    matek451 napisał:
    Rozwiń menu połączenie i pokaż co masz do wyboru. DHCP( kablowe) dotyczy wersji HiLink.
  • Specjalista Sieci, Internet
    A modem jest podłączony do USB w routerze? Powinno być do wyboru modem 3G/LTE.
  • Poziom 5  
    matek451 napisał:
    A modem jest podłączony do USB w routerze? Powinno być do wyboru modem 3G/LTE.

    Jak podłączyłem mam takie cośRouter TL-WDR3600+modem huawei E3272 BRAK INTERNETU
  • Pomocny post
    Specjalista Sieci, Internet
    Wybierz Modem USB (NCM)
  • Pomocny post
    Specjalista Sieci, Internet
    Tak jak pisze kolega, E3272 w wersji zwykłej ustawiasz jako modem zwykły ze sterownikami NCM i powinien pojawić się adres na WAN.
  • Poziom 5  
    Dzięki wszystkim za pomoc !!! Jesteście wielcy
    Zrobiłem to co kazaliście i pomogło będe testował i zobaczymy czy nie będzie się resetować.

    Dodano po 12 [godziny] 42 [minuty]:

    Jednak trochę pośpieszyłem się z tymi podziękowaniami, bo dzisiaj problem znów wrócił polega na tym że mogę połączyć się z siecią ale pokazuje BRAK INTERNETU i router pochwili się restartuje.
  • Specjalista Sieci, Internet
    Zobacz logi czy modemu nie odłączyło. Z tego co wiem wydajność prądowa USB w tym routerze jest dobra, ale może i tak będzie trzeba użyć huba z zasilaniem. APN jest dobrze ustawiony? Jak widzi sygnał to powinno w sumie działać.
  • Poziom 5  
    PITERRR napisał:
    Sygnał GSM z modemu masz na max?

    Tak
  • Specjalista Sieci, Internet
    A jak go zmierzyłeś? Pokaż parametry sygnału LTE.