Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

[Rozwiązano] Renault Megane Scenic 1.6e - Kierunkowskazy i awaryjne szybko migają.

kajtus99 04 Wrz 2018 12:26 180 3
  • #1 04 Wrz 2018 12:26
    kajtus99
    Poziom 2  

    Witam.
    Przeszukałem kilka for i podobnych problemów, ale nic podobnego nie znalazłem.
    Mianowicie mam Scenica 1 ph1, kierunkowskazy i awaryjne działają, jakby była spalona żarówka. Zarówki wymienione, masy w tylnych lampach poczyszczone, wyjąłem UCBIC - wyglądał bardzo ładnie (poprawiłem luty tam gdzie jest przerywacz). Mam hak, zamontowany był tam moduł/przerywacz na gniazdo, lecz po otwarciu był jakby po zalaniu. Usunąłem go i poprowadziłem przewody z gniazda bezpośrednio do lamp - niestety nadal to samo.
    Nie mam już pomysłów - może ktoś ma doświadczenie z takim czymś.
    Dodam, że nie mam immo - ktoś go odłączył, ale jak i czy dobrze to nie wiem (auto jeździ prawidłowo). Nie działał pilot, ale podłączyłem uniwersalny sterownik.

    0 3
  • #2 04 Wrz 2018 15:31
    szymitsu21
    Moderator Samochody

    Wszystkie żarówki o właściwych wartościach ?

    Oświetleniem steruje UCH i możliwe, że w nim jest problem. Historia usterki ?

    0
  • #3 04 Wrz 2018 16:41
    kajtus99
    Poziom 2  

    Żarówki wszystkie są właściwe. Żadnych migających ani żażących się pozostałych żarówek. Właśnie historii nie znam, tak to odziedziczyłem.
    Tak myślałem, że winny będzie moduł. Myślałem też na dorobieniem zwykłego przerywacza, ale nie wiem czy jest sens skoro nie mam immobilisera to UCBIC powinno dać się przełożyć i nie powinno być problemu z odpaleniem

    0
  • Pomocny post
    #4 06 Wrz 2018 18:25
    kajtus99
    Poziom 2  

    Temat wyjaśniony. Po wymianie UCBIC wszystko działa jak trzeba.


    Moderowany przez szymitsu21:

    Doceniamy, że podałeś rozwiązanie problemu, Twój temat może być pomocny innym. Nagradzamy "Pomógł".

    0