Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

[Rozwiązano] Renault Megane Scenic 1.6e - Kierunkowskazy i awaryjne szybko migają.

04 Wrz 2018 12:26 297 3
  • Poziom 2  
    Witam.
    Przeszukałem kilka for i podobnych problemów, ale nic podobnego nie znalazłem.
    Mianowicie mam Scenica 1 ph1, kierunkowskazy i awaryjne działają, jakby była spalona żarówka. Zarówki wymienione, masy w tylnych lampach poczyszczone, wyjąłem UCBIC - wyglądał bardzo ładnie (poprawiłem luty tam gdzie jest przerywacz). Mam hak, zamontowany był tam moduł/przerywacz na gniazdo, lecz po otwarciu był jakby po zalaniu. Usunąłem go i poprowadziłem przewody z gniazda bezpośrednio do lamp - niestety nadal to samo.
    Nie mam już pomysłów - może ktoś ma doświadczenie z takim czymś.
    Dodam, że nie mam immo - ktoś go odłączył, ale jak i czy dobrze to nie wiem (auto jeździ prawidłowo). Nie działał pilot, ale podłączyłem uniwersalny sterownik.
  • Moderator Samochody
    Wszystkie żarówki o właściwych wartościach ?

    Oświetleniem steruje UCH i możliwe, że w nim jest problem. Historia usterki ?
  • Poziom 2  
    Żarówki wszystkie są właściwe. Żadnych migających ani żażących się pozostałych żarówek. Właśnie historii nie znam, tak to odziedziczyłem.
    Tak myślałem, że winny będzie moduł. Myślałem też na dorobieniem zwykłego przerywacza, ale nie wiem czy jest sens skoro nie mam immobilisera to UCBIC powinno dać się przełożyć i nie powinno być problemu z odpaleniem
  • Pomocny post
    Poziom 2  
    Temat wyjaśniony. Po wymianie UCBIC wszystko działa jak trzeba.


    Moderowany przez szymitsu21:

    Doceniamy, że podałeś rozwiązanie problemu, Twój temat może być pomocny innym. Nagradzamy "Pomógł".