Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Lodówka Beko MCNA406E40ZXB wywala bezpieczniki

Krystian9456 02 Lut 2019 21:55 228 10
  • #1 02 Lut 2019 21:55
    Krystian9456
    Poziom 3  

    Witam.
    Mam problem miałem przeprowadzkę i lodówka została przeniesiona w rękach niecałe 30-50m. Odstała ponad 24h zanim została włączona. Dziś rano podłączyłem do prądu i lodówka chodziła wszystko działało. Po obiedzie przyszedłem do domu i były bezpieczniki wywalone. Lodówka zmroziła i schłodziła, ale teraz za każdym razem jak wkładam wtyczkę do kontaktu to od razu bezpieczniki wywala i nie mam pojęcia co to może być. Proszę o pomoc.
    Żeby do serwisu się dodzwonić to muszę czekać aż do poniedziałku, aczkolwiek może mógłbym coś wykombinować z tym problemem.

    Z góry dziękuje za pomoc.

    0 10
  • #2 02 Lut 2019 22:24
    Robert B
    Poziom 43  

    Jesteś w stanie wykonać podstawowe pomiary?

    0
  • #3 03 Lut 2019 08:08
    Krystian9456
    Poziom 3  

    Tak, mam jak wykonać pomiary

    0
  • #4 03 Lut 2019 08:39
    wacek.wacek
    Poziom 21  

    Które bezpieczniki wyrzuca?

    0
  • #5 03 Lut 2019 08:41
    Krystian9456
    Poziom 3  

    Bezpieczniki z głównej skrzynki, ale tylko ta stronę na której jest gniazdko z lodówka.
    PS.
    Doszła mnie taka myśl ze mogłoby to być z tego powodu iż lodówka stała pusta i się zbyt mocno oblodziła (czy to może nie mieć nic wspólnego z tym)?

    0
  • #6 03 Lut 2019 08:45
    wacek.wacek
    Poziom 21  

    Wywala rcd czy przeciążeniowe? Lodówka ma małej mocy silnik zabezpieczony termikiem. Nawet jak silnik ma opory to termik wyrzuca zasilanie.

    0
  • #7 03 Lut 2019 09:10
    Krystian9456
    Poziom 3  

    Lodówka Beko MCNA406E40ZXB wywala bezpieczniki

    Ten pod 31 wywala i nie ważne do jakiego gniazdka podepnę lodówkę, czy to będzie w kuchni czy przedpokój

    0
  • #8 03 Lut 2019 09:33
    Robert B
    Poziom 43  

    Krystian9456 napisał:
    Tak, mam jak wykonać pomiary

    Krystian9456 napisał:
    Ten pod 31 wywala

    A "ten żółty pod 30" co robi? :lol:

    Po takiej odpowiedzi zalecam wyłącznie poczekanie na serwis, bo widać że nie masz o tym zielonego pojęcia i jeszcze albo siebie albo kogoś innego zabijesz.

    1
  • #9 03 Lut 2019 09:43
    Krystian9456
    Poziom 3  

    Pojęcia nie mam, nie próbuje nawet nic robić. Tylko chciałem się dowiedzieć czy jest jakaś przyczyna racjonalna tego ze nagle wywala korki.

    0
  • #10 03 Lut 2019 11:50
    wacek.wacek
    Poziom 21  

    Przy przenoszeniu z pojemnika odmrażania poleciało na elektryke. Przebicie jest. Sprawdzić multimetrem kolki zasilajace we wtyczce a uziemienie. Powinno być dążyć do nieskończoności. Suszarka w rękę i suszyć wszystko elektryczne. Albo sprzęt z zimna wniesiony do ciepła bez 2 godzin bez włączania.
    Troche nie stylistycznie napisalem.

    0
  • #11 03 Lut 2019 14:26
    Krystian9456
    Poziom 3  

    wacek.wacek napisał:
    Przy przenoszeniu z pojemnika odmrażania poleciało na elektryke. Przebicie jest. Sprawdzić multimetrem kolki zasilajace we wtyczce a uziemienie. Powinno być dążyć do nieskończoności. Suszarka w rękę i suszyć wszystko elektryczne. Albo sprzęt z zimna wniesiony do ciepła bez 2 godzin bez włączania.
    Troche nie stylistycznie napisalem.


    No lodówka jak została przeniesiona to stała kilka dni i jak wstawiłem do kuchni to tez odczekałem ponad 24h. A no woda wylała się jakaś mi podczas przenoszenia to będę próbować suszyć coś tam.
    Dzięki za podpowiedz :)

    0