Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

renault megane 1.4 16v - ciepły dławi się tylko po odpaleniu, szarpie

Br0k3R 04 Kwi 2019 12:32 201 0
  • #1
    Br0k3R
    Poziom 18  
    witam

    kupiłem megane 2000r 1.4 16v z uszkodzoną stacyjką i rozrusznikiem. po naprawie stacyjki i wymianie rozrusznika auto odżyło ale zauważyłem problem z odpaleniem auta kiedy jest ciepłe. Auto odpala od razu(więc to nie wina czujnika wału) ale się dławi i po przegazowaniu chodzi równo, od czasu do czasu silnikiem "bujnie".

    komputer pokazuje tylko uszkodzoną grzałkę sondy lambda przed katalizatorem.

    do tej pory wymieniłem:
    - świece
    - cewki
    - filtr paliwa
    - wszystkie uszczelki kolektora ssącego (4+1 duża) + przepustnicy (2szt)
    - czujnik położenia wału korbowego
    - czujnik temperatury
    - wyczyszczona przepustnica, silniczek krokowy i jego króciec
    - czujnik ciśnienia w kolektorze ssącym (map sensor)

    Sondę lambdę podkładałem drugą błędu nie było ale dalej te same objawy. Po odpięciu wtyczki od zaworka węgla aktywnego auto jakby lepiej paliło ale po kilku odpaleniach jest to samo


    znalazłem bardzo dużo podobnych tematów ale jak już ktoś miał takie same objawy jak u mnie to temat się urywał, zazwyczaj sprawa wyglądała tak ze meganka całkowicie nie paliła ciepła i wtedy pomagała wymiana czujnika położenia wału korbowego.

    brakuje mi już pomysłów co dalej robić z tym fantem