Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

[Rozwiązano] Opel Zafira A 1.8 16V 1999 - Błąd P0130

19 Maj 2019 23:26 1011 16
  • Poziom 6  
    Witam,
    Mam problem z samochodem , w czwartek jeździł mi normalnie samochód bez żadnych usterek. w piątek rano wsiadłem do samochodu i nie paliła mi się kontrolka od przełącznika gazu, otworzyłem klapę , zacząłem szukać przyczyny i znalazłem dwa kable naderwane, jeden był na + kabel z bezpiecznikiem od gazu i drugi na - był podłączony do parownika , naprawiłem je , kontrolka zaczęła się palić, odpaliłem samochód i zaczął mi się palić CHECK , samochód zaczął chodzić poniżej 1000 obrotów, brak mocy na gazie i na paliwie, nie raz żeby ruszył muszę cały pedał wdusić i dopiero rusza pomału , i na gazie pali dużo paliwa. Na zimnym masakra, jak trochę się nagrzeje 90 jest trochę lepiej ale i tak cały czas brak mocy , przy starcie muszę cały pedał wdusić . Byłem u gazownika podłączył się do STEROWNIK LPG i powiedział że nie może się połączyć z sondą lambda , następnie pojechałem do mechanika podłączył pod komputer i wyskoczyło P0130 obwód sondy lambda, 1 rząd cylindrów ,czujnik 1 brak sygnału mam pytanie czy jest sonda do wymiany, pytam ponieważ naczytałem się na forach i różnie piszą. Będę wdzięczny za pomoc
    Darmowe szkolenie: Ethernet w przemyśle dziś i jutro. Zarejestruj się za darmo.
  • Poziom 38  
    Musisz popatrzeć, czy nie masz jeszcze przerwanych przewodów, od sterownika gazu, emulatora sondy i wtryskiwaczy.
    Mogą być zintegrowane ze sterownikiem gazu, ale zależy to od jego "nazwy" i tego co w sobie posiada.
    Czy sonda jeszcze jest podłączona, gdzieś przy niej nie ma przerwanych przewodów.
    Masz tylko jeden bezpiecznik od gazu ?
    Sterownik oprócz włączenia gazu, odcina wtryskiwacze benzyny, oraz może sondę tlenu.
    Prawdopodobny brak zasilania, wyłączający ww urządzenia, w dodatku po tych przerwaniach i naprawach, możesz jeździć na dwóch paliwach.
    Na gazie nie pracują wtryski benzyny, a na benzynie nie jest podawane lpg wraz z benzyną.
    Sondę czy jeszcze żyje, możesz sprawdzić miernikiem. Jak żyje, to już insza inszość.

    Fajnych masz tam "mechaników", czy pojechałeś TYLKO na odczyt błędów ?
    Teraz będziesz myślał nad samochodem, a oni mogli przy "dobrych wiatrach" w 5 min znaleźć usterkę.
  • Poziom 6  
    dzięki za odpowiedź , powiem Tobie ,że co mechanik to inna przyczyna i naprawa, jak ich znam to oni wolą wymienić element niż znaleźć przyczynę w postaci naderwanego kabelka itp, a jak można sprawdzić miernikiem sondę ? ja mam cztery kable( czarny,szary,żółty ,biały)

    Dodano po 3 [godziny] 53 [minuty]:

    sprawdzałem miernikiem sondę lambda , mam nadzieje że dobrze wyłączyłem akumulator i odłączyłem wtyczkę do sondy i biały i szary miał 5,8-5,9 oma , potem wszystko podłączyłem silnik pracuje żółty i czarny miał 4,58 V a biały i szary 13,52 V . Cały czas nierówno pracuje poniżej 1000 obrotów jak stoi w miejscu, .
    Jak odpalam to chwilę poczekam dodam gazu i przytrzymam między 1500-2000 obrotów czek gaśnie około 20 sekund jak jadę działa w miarę samochód na benzynie nie ma muła aż tak dużego po upływie paru sekund (około 20 sekund) załącza się check i wtedy samochód muli nie ma mocy . Nie bardzo rozumiem co może być przyczyną, cały czas jest błąd P0130
  • Poziom 20  
    Błąd P0130 oznacza zły skład mieszanki, ale nie wiadomo czy bogata czy uboga czy też błędne pomiary. Co do sondy to chyba coś nie tak bo na czarnym powinno być 0 V, powinien być podłączony do masy, również jeden z kabli biały lub szary też do masy bo to jest grzałka. Ponadto nie piszesz jaki silnik, jaka instalacja jak pracuje na Pb a jak na gazie, a żądasz wskazówek.
  • Poziom 23  
    Darasd napisał:
    zacząłem szukać przyczyny i znalazłem dwa kable naderwane

    tak same z siebie się naderwały czy coś było robione przy aucie?
  • Poziom 6  
    samochód opel zafira a 1999 1.8 16 v silnik X18XE1

    Ja nic nie robiłem , jak samochód chodzi to nie ruszam , kable były zaśniedziałe, po zielonym nalocie na nich zobaczyłem że coś nie tak jest z nimi , jak jednym kablem ruszałem to słychać było jak silniczek krokowy chodzi.
  • Poziom 6  
    Kurde wskazuje na sonde ale nie wiem czy napewno to jest to . Bo jak czytalem forum to blad p0130 moze oznaczac rozne awarie . Czy ktos ma pomysl co to mpze byc . Na gazie i na benzynie jak sie go odpali pracuje nierowno ponozej 1000 obrotow . Jak doda sie gazu to jest mulowaty czasem szarpie . Jak sie przelaczy na gaz to nie ma roznicy w jezdzie . Czy to jest sonda czy moze byc cos jeszcze oprucz niej co powoduje twn blad ?
  • Poziom 23  
    może rozjechała się mapa benzynowa, spróbuj pojeździć na samej PB z jakieś 100-200km i obserwuj czy jest poprawa i czy zapali się ponownie błąd
  • Poziom 20  
    Taki objaw może dawać w/g mnie, również cewka zapłonowa ale przecież mechanik odczytał ci rodzaj błędu " P0130 obwód sondy lambda, 1 rząd cylindrów ,czujnik 1 brak sygnału "
    Z drugiej strony sprawny samochód, bez sony lambda powinien w miarę dobrze jechać Ja mam też ten silnik zagazowany i zdarza się że z powodu złej mieszanki na gazie komputer odłącza sondę, zapala się czek ale auto jedzie normalnie , nie zauważa się różnicy.
  • Poziom 6  
    Dzieki za odpowiedzi . Mi tez sie niechce wierzyc ze odrazu padla mi sonda . Tym bardziej ze samochod mi jezzdzil normaalnie do czasu az te kabelki mi sie zasniedzialy i naderwaly.

    Ale jak sie mapa paliwowa rozjedzie to samochod ma niskie obroty ma mula i nie raz szarpie. Musze nie raz caly pedal wdusic zeby ruszyc z miejsca .

    Cewke tez sprawdze .

    Jak ktos ma jeszcze jakis pomysl co to mpz3 byc bede wdzieczny za odpowiedz .
  • Poziom 23  
    jakby był problem z cewką lub świecami to wypadanie zapłonu by było
  • Poziom 6  
    Bo mnie to dziwi . Ze odpale wolne obroty ponizej 1000 nierowno pracuje . Check sie nie pali . Ruszam nusze wcisnac pedal na maksa zeby jechac bo muli . Zalacza sie check po chwili check i jest juz po zawodach. Jak silnik jest cieplejszy odpale nierowno pracuje ale troche lepiej chodzi przez chwile do czasu az sie zapali check . Jak zgasze to znowu jest chwile dobrze a po chwili check i znowu mulli przerywa itp .

    Dodano po 52 [sekundy]:

    Bo mnie to dziwi . Ze odpale wolne obroty ponizej 1000 nierowno pracuje . Check sie nie pali . Ruszam nusze wcisnac pedal na maksa zeby jechac bo muli . Zalacza sie check po chwili check i jest juz po zawodach. Jak silnik jest cieplejszy odpale nierowno pracuje ale troche lepiej chodzi przez chwile do czasu az sie zapali check . Jak zgasze to znowu jest chwile dobrze a po chwili check i znowu mulli przerywa itp . Czy to jest wina sondy ? Bo wyskakuje caly czas P0130

    Dodano po 1 [godziny] 16 [minuty]:

    Na gorum pislai zeby odlaczyc przeplywomierz powietrza i zobaczyc jak chodzi. I o dziwo zaczal trzymac obroty i nie muli . Ale dlaczego nie pali sie blad przeplywomierza tylko p0130 . Czy to moze byc przeplywomierz
  • Poziom 6  
    dzięki faktycznie był przepływomierz, zamówiłem używkę simensa bo wcześniej też miałem i działa bez zarzutu :) tylko szkoda że przez mechanika wymieniłem wcześniej sondę za 360 zł ;(