Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Zablokowany immobilajzer w Renault Laguna 1 po wymianie obudowy klucza

07 Lip 2019 18:59 441 7
  • Poziom 2  
    Problem dotyczy Reno Laguny 1 1.9 dti 2000 rok.
    Wymieniłem obudowy klucza x2 i nie mogę odpalić samochodu,dodam że w obu kluczach baterie były padnięte.Pilot nie działał ( brak świecenia czerwonej diody ) i nie otwierał centralnego zamka, jednak odblokowywał immo. Wymieniłem więc baterie ( 1x CR 2032-3volty ) i dalej nic nie działa. Doczytałem na forum że trzeba wpisać 4-ro cyfrowy kod i zastosować procedurę by odblokować immo. Na obu obudowach kluczy są numery PA 6.6GF30 oraz CR2016 .
    Czy na podstawie tych numerów można znależć kod do odblokowania ?
    Czy miałem dobre baterie bo dalej nie działa.
    Czy mam zepsuty pilot bo dioda się nie świeci ?
    Jeśli ktoś zechce mi doradzić coś w tej sprawie to będę bardzo wdzięczny.
    [3.12.2020, webinar] Zagadnienia pomiarowe w nowoczesnej inżynierii materiałowej. Zarejestruj się
  • Poziom 14  
    Transponder jest wklejony. Musisz tak wyciagac by go nie uszkodzic. Najlepszym rozwiazaniem jest podgrzanie kleju. Owin obudowe w folie aluminiowa. Ustaw piekarnik na 200 stopni i wloz obudowe na ok 3-5 min. Po tym czasie bez problemu wyciagniesz transponder
  • Poziom 2  
    Tak to był transponder,autko pali jak nowe.
    Wcale nie zauważyłem tego maleństwa.
    Chciałem wszystkim bardzo podziękować za podpowiedzi, jednak forum to potęga.