Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

KIA SPORTAGE II - Nie odpala, nie działa klima, wycieraczki...

Strongholder 07 Nov 2020 10:35 2394 15
  • #1
    Strongholder
    Level 11  
    Witajcie,

    Mam problem z moją Kią Sportage 2007 Benzyna + LPG. Ostatnio mniej była jeżdżona i zaczęła kaprysić z tego powodu. Jednego wieczora próbowałem odpalić auto i nic. Kontrolki świecą, światła w środku, radio... jednak zero reakcji ze strony rozrusznika, żadnego pyknięcia, nic. Do tego wycieraczki nie działały, brak nawiewu i świateł mijania. Reszta działa. Po którymś przekręceniu auto cudem zaskoczyło, ruszyłem i po każdym zatrzymaniu i zgaszeniu odpalało już normalnie.

    Kia postała teraz kolejne 2-3 dni i znów nie chce odpalić objawy te same. Nie kręci rozrusznik i nie działa część wspomnianych elementów. Gdzie można szukać przyczyny?
  • #3
    Strongholder
    Level 11  
    Przy akumulatorze wszystko ok, klemy czyściłem, aku dodatkowo doładowałem, żeby wykluczyć ten element. Bezpieczniki w kabinie posprawdzałem. Rozpinałem wtyczki pod maską, ruszałem nimi, ale nie mam punktu zaczepienia. Umiem wykonać polecenia, ale nie wiem gdzie zacząć.

    Generalnie działa tylko oświetlenie wewnątrz, kontrolki na desce, świała postojowe i centralny zamek.

    Nie działa cała reszta: szyby, światła mijania / długie, ogrzewanie i nawiew, no i rozrusznik...
  • #5
    Millaka
    Level 21  
    Strongholder wrote:
    Bezpieczniki w kabinie posprawdzałem.

    Są jeszcze bezpieczniki pod maska, też je sprawdziłeś?

    KIA SPORTAGE II - Nie odpala, nie działa klima, wycieraczki...

    KIA SPORTAGE II - Nie odpala, nie działa klima, wycieraczki...
  • #6
    Strongholder
    Level 11  
    Już schodzę do auta i te posprawdzać. Zastanawia mnie tylko, czemu aż tyle funkcji w aucie padło, raczej to nie od jednego bezpiecznika, ale idę sprawdzić.
  • #7
    Strongholder
    Level 11  
    Sprawdziłem wszystkie bezpieczniki i przekaźniki (pod prąd, słychać cyknięcie i wtedy miernikiem sprawdzałem dodatkowo przejście). Niestety jak rano dało się otworzyć auto z pilota, to teraz również i to padło. Centralny też zdechł. Nie wiem co sie tutaj dzieje...
  • #9
    wincentydlubek
    Level 5  
    DriverMSG wrote:
    Pozostaje sprawdzić sterownik ETACS, on zarządza w/w funkcjami.

    Rada bardzo dobra, ale......za chwilę będzie "a co to jest", potem "gdzie się znajduje", po miesiącu "gdzie w moim mieście naprawiają KIA". Jeżeli ktoś nie może poradzić sobie z tak banalną usterką tzn, że jest kompletnym laikiem. Nie mam nic przeciwko nim, bardzo dobrze że są (dzięki nim są warsztaty), ale po co sięgać do sufitu skoro warsztat podniesie to z podłogi. Skoro samo się naprawiło tzn że coś nie łączy.

    Moderated By CameR:

    Reg. 3.1.11. Nie wysyłaj wiadomości, które nic nie wnoszą do dyskusji. Wprowadzają w błąd, są niebezpieczne czy nie rozwiązują problemu użytkownika.

  • #11
    wincentydlubek
    Level 5  
    Forum jak najbardziej OK, ale dla ludzi którzy coś kumają a nie dysponują np schematami, lub nie znają odpowiednich procedur.
    TO jest podobnie jakby kompletny laik komputerowy zapytał się jak zrobić "patrycję" na dysku. Choć to akurat byłoby łatwiejsze w przekazie.
    Zobacz ile jest tematów na forum gdzie po miesiącu nawet dwóch autor tematu znika, a prawda jest banalna - oddał wreszcie auto do warsztatu.
  • #13
    wincentydlubek
    Level 5  
    Dobra, walka z wiatrakami.
    Ja mam z siebie dawać ? A co dał autor tematu ? Bezpieczniki sprawdził "na oko" i nic więcej.Dwa to napisałem że usterka jest z tych banalnych. Skoro samo się naprawiło to gdzieś coś nie łączy, prawdopodobnie zielenizna (autorowi to nic nie mówi). Trzeba wiedzieć czego się szuka, wiedzieć gdzie powinno być napięcie po zapłonie itd i wtedy możemy pogadać , a tak to...
    Tu na pewno Ci pomogą.
  • #14
    Strongholder
    Level 11  
    Wincenty dziekuje, ale idź gdzie inedziej. Bezpieczniki sprawdzam miernikiem, a na oko to mogę Ciebie ocenić.

    Co do tematu. Dobralem sie do tego modułu komfortu, widzę że ktoś w nim kiedyś grzebał, bo jest ścieżka jedna dorobiona z tyłu. Ile będę umiał, tyle miernikiem posprawdzam, ale raczej albo zamówię identyczny używany, bo to groszowa sprawa ( choć chyba nie da sie przełożyć 1 do 1?), albo zawiozę go do elektronika. Jedyna różnica z wpiętym i wypiętym modułem, to działanie centralnego, gdy kluczyk jest przekręcony.

    Czy ten moduł odpowiada tylko za sterowanie wnętrzem jak klima i swiatla, czy też może powpdować, że auto nie odpala?
  • #16
    NazywamsiCzesiu
    Level 1  
    Witam, temat odnawiam, mam od wczoraj to samo, czy można wiedzieć co było przyczyną, gdzie tkwi problem?