Elektroda.pl
Elektroda.pl
X
Sklep HeluKabel
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

skoda felicja - problem z odpaleniem - nie odpala sie pompa

27 Lis 2006 22:50 23099 19
  • Poziom 10  
    mam skode felcje 98/99 i mam problem, gdyz nie zawsze po przekreceniu kluczyka odpala mi sie pompa paliwowa. dlatego tez nie moge odpalic samochodu. kreci mi ale nie chce odpalic. czy ktos mial podobny problem?? to cos z elektryka?? jak przekrecam kluczyk w bezpiecznikach mi cos sptryka ale nie zawsze sie odpala pompa. help!!
  • Sklep HeluKabel
  • Poziom 26  
    kolego w twoim przypadku najlepiej będzie jak postawisz auto do jakiegos elektryka bo widze że nie jesteś zbytnio obeznany w tych tematach
  • Poziom 37  
    Za moment ktoś poradzi zapałki. Skąd wiesz że twój problem dotyczy pompy paliwa? Albo podasz konkretne objawy albo faktycznie oddaj to serwisowi.
  • Moderator Samochody
    Albo coś nie tak z immobiliserem (jeśli go masz), albo słaby akumulator (i jak kręci rozrusznikiem to puszczają przekaźniki), albo wypalone styki w przekaźniku pompy albo uszkodzony silnik pompy.
  • spec od auto-elektro
    Musisz sprawdzić czy podczas kręcenia rozrusznikiem masz wszystkie zasilania bo wychodzi na wkładkę elektryczną w stacyjce.P
  • Poziom 32  
    tzok napisał:
    Albo coś nie tak z immobiliserem (jeśli go masz),.


    proponuje powrót do komputerów, felcia 98/99 ma napewno immo z tym że jego dziaanie objawia sie inaczej.

    sugestia przekażnika pompy jak najbardziej sulszna
  • Sklep HeluKabel
  • Moderator Samochody
  • Poziom 37  
    Bądź dodatkowy elektrozawór który się podwiesza lub nie dostaje zasilania.
  • Poziom 25  
    Albo "puściły" luty w tabl. bezpieczników.
  • Poziom 10  
    Witam
    To jest typowy objaw powolnej śmierci pompy paliwa. Pompa się zaciera i pracuje coraz głośniej (słychać czy się odpala :-) ). Przy okazji pobiera coraz większy prąd niszcząc styki przekaźnika. Reasumując, trzeba sprawdzić czy pompa podaje paliwo, nawet jeśli ją słychać to nie koniecznie pompuje to jest pompa dwusekcyjna i może chodzić tylko jedna sekcja a druga jest ukręcona. Jeśli pompa podaje to trzeba zmierzyć ciśnienie powinno być 3 bar. Stawiam na pompę.
  • Pomocny post
    Poziom 14  
    a jak już odpali to potrafi zgasnąc podczas jazdy?
  • Poziom 10  
    objawy sa takie: przekrecam kluczyk i zalacza sie pompa. nie mam problemu z odpaleniem. pojezdze sobie(za kazdym razem sie wlacza i odpalam)za np10 razem nie i stoje. nie gasnie mi podczas jazdy. mialem problem taki w lipcu ale okazalo sie w tablicy bezpiecznikow bym nie wcisniety kabel do pompy paliwowej. docisnalem go i chodzilo mi bez zadnego problemu do poprzedniego tygodnia. bylem we wtorek u elektryka. nic nie stwierdzil. powiedzial ze wszystko jest dobrze i za kazdym razem mu sie zpalal. dzis mialem tak ze po przekreceniu kluczyka nieodpalila mi sie odrazu pompa lecz po2sek. i tylko na krotka chwile... tak jakby odcial sie prad.

    Dodano po 3 [minuty]:

    jak przekrecam kluczyk to ma wszyskie dioddy zapalone. akumlator mam sprawny i kreci mi silnik ale nie chce sie odpalic. czy moga to byc przekazniki czy pompa??
    mam tez imobilaiser i alarm.

    Dodano po 17 [minuty]:

    jak nie chce mi zapalic to otwieram tabliczke z bezpiecznikami i probuje kabel docisnac od pompy i to czasem pomaga i zapalam...
  • Poziom 10  
    Jeśli nie słyszysz działania pompy paliwa po przekreceniu kluczyka (charakterystyczny dźwięk) to immo masz dobre. Obstawiałbym stacyjke, pompe paliwa albo skrzynke bezpieczników. Ale jak mówisz ze czasem pomaga macanie skrzynki bespieczników to może być właśnie ona (styki lub przekażnik).
  • Poziom 1  
    Witam. Mam identyczny problem ze Skoda Felicja 1.6.
    Mechanik wymienił mi pompe paliwowa i problem po 3 dniach z odpalaniem powrocil. Akumlator jest nowy, rozrusznik kreci tylko nie chce zaskoczyc. Nieraz pali jak zegarek a nieraz wogole nie zaskoczy. Nie ma roznicy czy zimny czy cieply silnik.

    zimnyzimny znalazles przyczyne problemu? Bardzo prosze Cie o odpowiedz.
  • Poziom 18  
    autoel napisał:
    Albo "puściły" luty w tabl. bezpieczników.


    W felicji w skrzynce bezpieczników nie ma ani jednego lutu.
    Kolego Pilara99 jak juz sprawdzisz wszystko to co poprzednicy opisali, ja miałem kiedyś przypadek właśnie w 1,6, że nie było kontaktu w skrzynce bezpieczników, w moim przypadku rozbebeszenie skrzynki i podoginanie wszystkich styków pomogło, sama skrzynka składa się z trzech warstw z mosiężnymi łączówkami, jak nie masz cierpliwości to sie nawet nie zabieraj za to i najlepiej na każdym etapie rób sobie fotki, to potem prościej będzie ci to złożyć.
  • Poziom 1  
    [quote="Pilara99"]Witam. Mam identyczny problem ze Skoda Felicja 1.6.
    Mechanik wymienił mi pompe paliwowa i problem po 3 dniach z odpalaniem powrocil. Akumlator jest nowy, rozrusznik kreci tylko nie chce zaskoczyc. Nieraz pali jak zegarek a nieraz wogole nie zaskoczy. Nie ma roznicy czy zimny czy cieply silnik.

    mam identyczny problem przy odpalaniu czasami przez kilka dni jest dobrze a czasami po kazdym zgaszeniu silnika musze czekac na zalaczenie pompy od kilkunastu miniut do nawet 1-2 godziny, nigdy nie maa problemu po dluzszym parogodzinnym postoju, 2 tyg temu mech wymienil mi cos w pompie stwierdzil ze zawiesza sie ale problem powrócil. czy moze byc to powodem jakiegos osadu w zbiornuku z paliwem ktory blokuje ja?????????
  • Poziom 23  
    Na poczatek podmien przekazniki tzn wez od swiatel mijania : rzad najnizszy 1 z lewej i podmien z tym od pompy : rzad wyzej 2 od lewej ,lub jesli masz halogeny to ten z dolnego rzedu tylko 2 od lewej.
  • Poziom 10  
    pozbylem sie juz skody ale zreperowal mi elektryk usterke.
    wymienilem swiece bo juz byl zuzyte. wyczyscil mi imobilaizer bo byl brudny jakas ciecza. i przekaznik od pompy zostal wymianiony. ok300zl naprawa.
  • Poziom 1  
    Witam!
    Od kilku dni mam problem z moja Skoda Felicją rocznik 2000 silnik 1,3 zamontowany jest w niej gaz.
    Mój problem polega mianowicie na tym ze auto nie chce odpalać kręci silnik a nie zapala, zdarzało się ze po kilku kreceniach odpalał, bądz tez odpalał na wymuszonym gazie, jednak dzis silnik tylko kręcił i jazda skończona.
    nie było problemów podczas jazdy, tylko z samym odpalaniem
    Po przekręceniu kluczyk kręci, kontroli zapalają się tylko długo trzeba kręcić by ją rozpalić.
    Jak myslicie co może być przyczyną?
    Były wymieniane świece, przewody, auto było u gazownika regulował gaz, sprawdzał instalację, akumulator naładowany.
    Czy może być to popsuta pompa paliwowa? czy tez jakis inny poważny problem?
    Proszę o pomoc.
  • Poziom 2  
    witam mm pytanie na bylem skodę felicie i nie wiem czy to właściwe ze jak przekręceniu zapłon pompka cały czas chodzi w oplu polonezie po chwili sie wyłączyła a tu chodzi bez przerwy czy tak powinno być

    Dodano po 0 [sekundy]:

    witam mm pytanie na bylem skodę felicie i nie wiem czy to właściwe ze jak przekręceniu zapłon pompka cały czas chodzi w oplu polonezie po chwili sie wyłączyła a tu chodzi bez przerwy czy tak powinno być