Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

[Solved] Whirlpool AWM 8062 - bęben skacze w pionie

mishamisha 22 Sep 2009 15:46 6647 19
  • #1
    mishamisha
    Level 2  
    Witajcie!!
    Poczytałem sporo na elektrodzie o usterkach pralek i jestem trochę zakręcony...
    Więc proszę was o pomoc...
    (Czytałem m.in. ten temat - pralka w nim opisywana jest zbliżona do mojej konstrukcyjnie...)

    Mam pralkę whirlpool AWM 8062 od pewnego czasu zaczęła ona głośno pracować to znaczy bęben ma bicie w pionie podczas wirowania (na wysokich obrotach niewielkie największe gdy zwalnia lub przyspiesza.
    Wydaje mi się, że podskakuje obudowa razem z bębnem dotychczas wymieniłem amortyzatory, solidnie wypoziomowałem pralkę i na tyle ile to możliwe sprawdziłem łożyska - przy ruszaniu kołem pasowym nie widać żadnego luzu...



    Pralka głośno pracuje re względu na duże ruchy fartucha - to on tak tłucze... Wydaje mi się, że jest obniżony nieco bęben w stosunku do wlotu, a po załadowaniu bębna fartuch ma uskok ok 1 cm - czy to może być przyczyna? Warto wymienić sprężyny? Czy to są łożyska, a może coś innego? Na pusto nie ma takich wibracji - są akceptowalne, a po załadowaniu jest gorzej...

    Jeżeli ktoś mógłby mi pomóc i wytłumaczyć co i jak sprawdzić byłbym wdzięczny. Jestem laikiem jeżeli chodzi o pralki, ale na mechanice i elektronice co nieco się znam więc mam nadzieję, że sobie poradzę...

    Pozdrawiam
    Marcin
  • #2
    etgar
    Level 13  
    Czy to się dzieje przy pełnym wsadzie pralki? Może za mało masz prania i zbija sie w kluchę, a amorki wymieniłeś na taki sam typ?
  • #3
    sujka5
    Level 26  
    Amortyzatory mają różną siłę tłumienia....
    1 . pytanie czy założyłeś amortyzatory od tego modelu co posiadasz pralkę??
    (jeśli nie kupiłeś ich w autoryzowanym serwisie to obawiam się że mogą podobnie lub tak samo wyglądac lecz ich siła tłumienia może byc zupełnie inna niż byc powinna)
    2. należałoby sprawdzic uciąg paska klinowego jeśli pasek się slizga (laik tego nie sprawdzi.... ) może się okazac że pralka będzie źle układała pranie a w konsekwencji może skakac
    (zamiast od razu wymieniac pasek natrzyj go kalafonią do lutowania włączając pralkę na program wirowania na pusto jeśli będzie dobrze to wiadomo że pasek do wymiany....
  • #4
    etgar
    Level 13  
    dokładnie,może zle układac pranie
  • #5
    kruszyna 2
    Level 18  
    sprawdż dokładnie łożyska oraz krzyżak z tyłu pralki
  • #6
    mishamisha
    Level 2  
    Witajcie!!

    amortyzatory wymieniłem na taki sam typ niestety, nie były z serwisu - oryginalne się zacinały stąd pomysł wymiany...

    spróbuję z tą kalafonią jeżeli to pomoże to jestem w domu...
    Łożyska sprawdzałem dość dokładnie zobaczymy co będzie jak zdejmę pasek i koło pasowe może ono jest krzywe...
    Dzięki za odpowiedzi...
    Jak sprawdzę to napisze co i jak:)
  • #7
    .Misio.
    Level 10  
    Minęło już 4 latka i pewnie masz nową pralkę, ale może napisz czy udało Ci się naprawić starą?

    Bo mam podobny problem:
    Mimo dobrego wypoziomowania i ustawienia potrafi czasem "przesunąć się" a że nie mam równej podłogi wówczas zaczyna "tańcować".
    Przed wirowaniem bardzo często sobie układa pranie (dawniej wydawało mi się że rzadziej to robiła lub robiła to delikatniej) i wówczas jest takie dość mocne uderzenie/podskoczenie pralki.
    Czasem (rzadko ale jednak) przy próbie wirowania wyskakuje dioda drzwi otwarte.

    W ciągu ostatnich półtorej roku wymieniłem pompę wody i szczotki w silniku (pralka blisko 10letnia, wiem że swoje wysłużyła ale niezbyt mnie stać teraz ja wymienić).

    Myślę nad wymianą amortyzatorów i paska (paska jeszcze nie sprawdzałem i nie do końca rozumiem tej metody z kalafonią, ale spróbuję to przeprowadzić), a może wartałoby jakoś sprawdzić lub wręcz profilaktycznie wymienić sprężyny?

    Może ktoś by coś podpowiedział za co się chwycić w 10letniej pralce z takimi objawami?
  • #9
    .Misio.
    Level 10  
    Mocowania są całe.
    Zamówiłem amortyzatory i pasek.
    Zastanawiam się jeszcze nad sprężynami, ale one ciut droższe (przy większym praniu bęben wisi jakieś niecałe 1,0cm niżej niż wejście do pralki - taki mini uskok na kołnierzu).
    Dodam że najczęściej kłopoty wiąże z mniej równym wsadem - np kurtka i kilka innych rzeczy, tak że jedna z rzeczy jest ewidentnie cięższa (szczególnie mokra) mimo sumarycznego wkładu znacznie lżejszego od "przeciętnego".

    Dodam co zauważyłem od wczoraj.
    Pranie idzie całe (kręcąc w lewo i w prawo), przy wylewaniu wody podczas programu wchodzi na wyższe obroty bez problemu odwirowując. Jak dochodzi do ostatecznych odwirowań zatrzymuje się i miga otwarte drzwi. Jeżeli włączę mu samo wirowanie po zatrzymaniu to odpompowuje i staje migając "drzwi otwarte".

    Jak odczekam 30-60min włączę samo wirowanie, rusza, odpompowuje wodę, kręci wolno, w pewnym momencie układa (przy układaniu robi bardzo "nerwowe" kopnięcie pralki tak że pralka przesuwa się) i później już ładnie wiruje.

    Czy jednak problemu szukać w elektronice? Podmienić triak?
  • #10
    User removed account
    User removed account  
  • #11
    .Misio.
    Level 10  
    Szczotki są wymienione 2 lata temu i jest ich dużo...
  • #12
    zhudomel
    Home appliances specialist
    .Misio. wrote:
    i jest ich dużo...
    Na pewno? I nie blokują się w szczotkotrzymaczu?
  • #13
    .Misio.
    Level 10  
    Kupiłem oryginalne szczotki.
    We wrześniu je wyciągałem i wyglądały prawie jak nowe.

    Efekt kopnięcia przy układaniu i zatrzymywanie się w tym samym momencie - też sugerują szczotki?
    Postaram się dziś do nich jeszcze zaglądnąć.
  • #14
    .Misio.
    Level 10  
    Szczotki sprawdzone - od krótszej strony mają ponad 1cm i ładnie chodzą.
    Po tej operacji pralka podczas prania zatrzymała się przy pierwszym odpompowywaniu wody,gdy miała zakręcić "wirówką".
    Wyświetliła F06 oraz migały obroty 100 i 400.
    W poniedziałek idzie pod lupę elektronika :(
  • #17
    .Misio.
    Level 10  
    Triak wymieniony.
    3 prania bez zarzutu.
    Czwarte - od razu po nalaniu wody miga kontrolka drzwi otwartych!
    Po wyłączeniu pralki z gniazdka i odczekaniu dłuższej chwili - pranie poszło dalej.
    Czy np stary/naciągnięty pasek może też dawać taki efekt?
    Czy może coś jeszcze innego?
    Zastanawiać się już zaczynam czy jest sens ładować w tą pralkę czas i kasę :(
  • #18
    .Misio.
    Level 10  
    No to pasek i amorki wymienione - i jak na razie pralka pracuje prawidłowo.
    Co mnie zaskoczyło - nowy pasek był o około 5cm krótszy od tego który był (oba fabryczne) - udało się naciągnąć i wszystko ładnie pracuje.
    Nawet zauważalnie lepiej wiruje (bardziej suche jest pranie wyciągane z bębna).
  • #19
    mishamisha
    Level 2  
    Nie przyszło mi powiadomienie z Elektrody, o kolejnych odpowiedziach, ale mnie też wymiana paska pomogła... :)
  • #20
    UczenEl
    Level 17  
    Po tylu latach i powiadomienia brak ;)