Elektroda.pl
Elektroda.pl
X
Relpol przekaźniki
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

fiat seicento 900 - gaśnie gdy zapalam światła

07 Gru 2012 22:04 3492 13
  • Poziom 2  
    Witam, mam nietypowy problem, samochód odpala ale gdy włączę światła to od razu gaśnie, nawet gdy światła są wyłączone a otworzę drzwi i zapali się światło w środku auto gaśnie, tak samo w momencie gdy wrzucam wsteczny, auto również gaśnie. W momencie gdy auto gaśnie słychać tyknięcie w podszybiu z lewej strony. Czy spotkał się ktoś z Was z czymś takim? Z góry dziękuję za pomoc.
  • Relpol przekaźniki
  • Użytkownik usunął konto  
  • Relpol przekaźniki
  • Poziom 2  
    Kompletnie nic, poprostu nie wiem za co się zabrać, co sprawdzić najpierw
  • Użytkownik usunął konto  
  • Poziom 2  
    zabawny jesteś, ale nie o taką pomoc mi chodziło, miałem nadzieję że ktoś mi podpowie co sprawdzić
  • Użytkownik usunął konto  
  • Admin grupy Samochody
    carlito1977 napisał:
    , miałem nadzieję że ktoś mi podpowie co sprawdzić
    Ładowanie, poziom oleju w silniku, i spryskiwacz szyby.Reszta do naprawy w warsztacie.
  • Poziom 38  
    Witam
    Sprawdź masę między silnikiem a nadwoziem i akumulatorem ,lubi się urywać lub korodować ,oraz jakie masz ładowanie.
  • Użytkownik usunął konto  
  • Poziom 29  
    Przy sterowniku silnika masz dwa przekaźniki . Zamień czerwony przekaźnik (w czerwonej podstawce) na przekaźnik (czerwony) ze skrzynki bezpieczników. Jak podają przedpiścy - napięcie ładowania do kontroli chociaż skoro samochód odpala to pewnie ten parametr będzie w normie.Masę dla układu wtryskowo-zapłonowego masz na termostacie silnika- gruby szaro-czarny i zielono-czarny przewód.Tam też zobacz bo sterownik silnika załącza przekaźniki masą.
  • Użytkownik usunął konto  
  • Poziom 29  
    Jeśli napięcie jest za niskie do podtrzymania kotwicy przy cewce przekaźnika to wydaje mi się że mogą mieć udział w awarii.
    Zainteresowany chciał trop więc podałem.
  • Poziom 38  
    Czy jak włączysz na światła i auto gaśnie to światła działają,sprawdź zasilanie(+)przy akumulatorze co idzie nainstalację(gdy duży pobór prądu -światła)wtedy może zanikać.