Elektroda.pl
Elektroda.pl
X
Computer Controls
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Przeglądarka Chrome - brak dźwięku.

03 Sty 2015 08:07 3501 9
  • Poziom 10  
    Witam

    Mam problem z z dźwiękiem w przeglądarce chrome po prostu nie ma. W samym systemie dźwięk jest w przeglądarce internet explorer jest, mozilli jest brak tylko w chrome.

    Odinstalowałem usunąłem wszelkie pliki które były do chrome, uaktualniłem wszystkie wtyczki zainstalowałem ponownie i to kilka razy i nadal brak dźwięku.

    Windows 7 Home Premium
    Procesor Core i5
    Pamięć 4GB DDR 3 patriot
    Dysk SSD 120 GB OCZ Agility 3 WD 500 GB
    Płyta główna ASUS P7 P55
    Grafika Geforce 660 GTX
  • Computer Controls
  • Poziom 16  
    Zainstaluj starszą wersję.
  • Computer Controls
  • Poziom 10  
    Nie ma sensu instalować starej wersji system był zainstalowany 25-12 tak samo przeglądarka wszystko działało aż do wczoraj a nie było żadnych aktualizacji w chrome z tego co się orientuję z resztą na laptopie jest ten sam system ta sama przeglądarka i wszystko działa .
  • Poziom 16  
    A przeglądarkę możesz zmienić? ;D
  • Poziom 10  
    Już używam innej ale chcę wiedzieć co się stało że przestało.

  • Poziom 43  
    Kolego, w systemowym Mikserze Głośności nie jest przypadkiem wyciszona?
  • Poziom 10  
    Sprawdziłem wszystkie możliwości które dotyczą jakichkolwiek ustawień dźwięku wszystko włączone . Na screenie widać ja to wygląda a dźwięku nie słychać

  • Poziom 43  
    Wejdź w Ustawienia - ustawienia zaawansowane - ustawienia treści - wyłącz poszczególne wtyczki - wtyczka flash (rozwiń szczegóły) - i wyłączasz tę z końcówką "pepflashplayer.dll".
    Masz zainstalowane rozszerzenie Chrome ToolBox?
  • Poziom 10  
    Chrome Toolbox nie mam zainstalowane , teraz zainstalowałem i jest bez zmian .