Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Łucznik 466 - maszyna nie przesuwa materiału

14 Lip 2016 14:43 5421 22
  • Poziom 7  
    Witam.
    Proszę o pomoc. Mam maszynę do szycia Łucznik 466. Pracowała nienagannie. Dziś przy szyciu przestała przesuwać materiał. Gdy mocno ciągnę to szyje, ale bardzo drobnym ściegiem. Wydaję dziwne dźwięki. Nie znam się w ogóle na maszynach do szycia.
    Proszę o radę i pomoc.
  • Warunkowo odblokowany
    1. Jedną pomoc już dostałaś. Poprawiłem błędy.
    2. Maszyna się rozregulowała.
    3. Jak nie masz pojęcia o regulacji, to zostaje Ci oddać ją do odpowiedniego warsztatu.
  • Poziom 7  
    Dziękuję za poprawienie błędów. Tak myślałam, że czeka ją przegląd.
  • Poziom 21  
    Po prawej stronie w dolnej części maszyny jest pokrętło a chyba obok tego pokrętła na głowicy jest wygrawerowany znak w kształcie kratki. To pokrętło służy do wyłączania ząbków transportu z przesuwania materiału,może ktoś się nim bawił i opuścił ząbki na dół i nie wychodzą ponad płytkę ściegową.
  • Poziom 7  
    Przy mojej maszynie nie ma tego pokrętła

    Dodano po 10 [minuty]:

    przy mojej maszynie nie ma tego pokretła
  • Poziom 21  
    To najlepszym wyjściem będzie nagrać filmik podczas baaaaaardzo wolnych obrotów maszyny.Najlepiej bardzo powoli kręcić ręcznie .
  • Poziom 7  
    Próbowałam wstawić zdjęcie. Niestety nie che się załadować. Jutro nagram film.
  • Poziom 7  
    ilmik mam ale niestety nie umiem wstawic ,ale wyraznie widac ze ząbki chowaja sie ,nie przesuwaja sie
  • Poziom 21  
    Wysłałem wiadomość na PW
  • Poziom 36  
    A czy po podłożeniu materiału opuszczasz stopkę?
    Może to jest śmieszne ale czasami rozwiązania najprostsze skutkują.
  • Poziom 21  
    Skoro nie ma pokrętła wyłączającego ząbki to powstaje pytanie czy jest to Łucznik 466?
  • Poziom 7  
    to łucznik ,pisze na nim ,taki sam jak na zdjeciu wyzej,miejsce na pokretło jest tylko tak wyglada jakby urwane,maszyne dostałam od znajomej ,której juz nie ma
  • Poziom 15  
    Kolego wiesław67, nie wszystkie modele 466 mają to pokrętło. Sprawdź czy pokrętło długości ściegu podczas szycia nie przekręca się i czy przycisk szycia wstecz nie jest wciśnięty.
  • Poziom 7  
    Zauwazyłam ze jesli krecę pokretłem długosci sciegu to chowa sie przycisk tył,przód.Moze to jest jakies powiazanie?
  • Poziom 21  
    Witam.
    Tak właśnie się dzieje z przyciskiem tzw. biegu wstecznego, gdy zmniejszamy lub zwiększamy dlugosc ścięgu to przycisk cofania porusza się. Gdy zwiekszamy długość sciegu to przycisk się wysuwa, gdy zmniejszamy to przycisk wsuwa.
  • Poziom 2  
    A ja się ostatnio pytałam pana w serwisie i co prawda strasznie nie miał ochoty mi nic podpowiedzieć ale powiedział, że nie powinien się ten przycisk chować przy zmianie długości ściegu. Mam tą maszynę po babci i w sumie niedawno wzięłam się za szycie nią, trochę oczyściłam i naoliwiłam i wygrzebałam instrukcję w internecie żeby sie dowiedzieć do czego służą wszystkie stopki i jak poprawnie ją konserwować ale właśnie mam problem z ustalaniem gęstości ściegu bo o ile zyg-zak wydaje się być poprawny czyli przy 4 jest dość rzadki a blisko 0 gęsty to przy ściegu prostym wydaje się szyć za gęsto i właśnie to pokrętło czasem mi sprężynuje i jak nie jest ustawione na 4 tylko tak 3,5-3 to wraca na 4. Może ktoś wie jak to wyregulować? Proszę o pomoc :)
  • Poziom 21  
    Nie będę się upierał co do przyciski cofania ale myślę że jedynak jest tak jak to ja pisałem.Chociaż mogę się mylić. Jeżeli chodzi o pokrętło długości sciegu to dlatego się tak dzieje ponieważ pokrętło obraca się za luźno. Powinno obracać się z dużym oporem wtedy sprężyna która cofa przycisk cofania do tyłu nie daje rady obrócić pokrętła długości sciegu.
    Żeby pokretlo sciegu obracalo się to jest sposób Żeby to zrobić ale jest to niewygodne i trudne do zdobienia. Za nim to zrobiłem to nieźle się przy tym nakląłem.
  • Poziom 2  
    Czyli z racji że on chodzi za luźno może mieć to wpływ na gęstość ściegu?? zauważyłam też że tak jakby im jest grubszy materiał tym ten ścieg chyba wychodzi rzadszy, czyli jakby stopka za słabo dociskała materiał lub ząbki go nie przesuwały. No i a'propos tego przycisku to tez tak mi się wydaje że ma być jak jest bo zaglądałam tam do środka i to ze sobą połączone jest więc nie ma siły żeby nie współpracowało...
  • Poziom 21  
    Wpływ na gęstość ściegu ma to ze pokrętło regulacji długości obraca się luźno. Dlatego gdy ustawimy pokrętło np. na ,, 2'' to podczas szycia np. grubszego materiału ząbki przestawiają pokrętło na max. długość ściegu. Ząbki przesuwają materiał na taką długość na jaką ustawimy na pokrętle długości ściegu. Stopka dociska materiał do ząbków podczas szycia .Cały problem jest w luźno obracającym się pokrętle długości ściegu. Radził bym oddać maszynę fachowcowi.
  • Poziom 2  
    Witam wiesław67, ja w sprawie pokrętła ściegu Łucznik 466, mam pytanie, bo nie można się doszukać co zrobić żeby nie było luźne?
  • Poziom 21  
    Witam. Dokładnie nie pamiętam, ale żeby pokrętło nie miało wzdłużnych luzów jest zabezpieczone pierścieniem. Gdy odkręcić górny dekiel to patrząc z góry będzie widać na zewnątrz maszyny pokrętło do ściegu a w wewnętrznej części maszyny zobaczymy dalszą część pokrętła ściegu (ośka pokrętła). Na tej ośce wewnątrz maszyny przy samym korpusie maszyny jest pierścień z dwoma wkrętami w nim kontrującymi, a pomiędzy tym pierścieniem a korpusem maszyny znajduje się podkładka w kształcie miseczki. Teraz trzeba tak dociskać pokrętło zewnętrzne do korpusu maszyny i jednocześnie poluzowany wewnętrzny pierścień na ośce również dociskać do korpusu tak mocno aż podkładka zrobi się plaska. W tym momencie dokręcić wkręty w pierścieniu. Pozdrawiam.
  • Poziom 2  
    Zdemontowałem pokrętło ściegu i okazało się że tam są 2 podkładki (miseczki), jedna jest pęknięta, myślę że to jest przyczyna. Spróbuje ją kupić i zobaczę czy to było to. Pozdrawiam.
  • Poziom 2  
    Zdemontowałem pokrętło ściegu i okazało się że te 2 podkładki (miseczki) są pęknięte. Wymieniłem je na nowe i wszystko działa, może komuś ta informacja się przyda.