Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Opel Vectra A 1993 1.6 75km - Leje wtryskiwacz po zapłonie

Qris96 03 Paź 2016 10:14 930 22
  • #1 03 Paź 2016 10:14
    Qris96
    Poziom 11  

    Witam.
    Mam problem z odpaleniem mojego samochodu Opel Vectra A 1993r 1.6 8V 75km C16NZ
    Wtryskiwacz nagle przestał podawać paliwo, więc go zamieniłem na inny sprawny który miałem w zapasie i nagle zaczęło się z niego lać dosłownie "wiadrami" paliwo.
    Wymieniłem oringi wtryskiwacza, sprawdziłem drożność powrotu paliwa oraz regulator ciśnienia paliwa - wszystko jest w porządku.
    Dzieje się tak na przekręconym zapłonie nawet jak wtyczka wtryskiwacza jest odpięta.
    Bardzo proszę o pomoc bo już kompletnie nie mam pomysłu co to może być :(

    Pozdrawiam

    0 22
  • #2 03 Paź 2016 10:39
    piotrek22101
    Poziom 39  

    Jeżeli przy wypiętej wtyczce leje to uszkodzony wtrysk,druga możliwość,to za duże ciśnienie.

    0
  • #3 03 Paź 2016 10:57
    Qris96
    Poziom 11  

    Na jednym i na drugim wtryskiwaczu który podmieniałem leje paliwo, nie wierze że naraz dwa się uszkodziły.
    Jeśli to wina za dużego ciśnienia to co może być powodem tego?

    0
  • #4 03 Paź 2016 11:01
    piotrek22101
    Poziom 39  

    Za ciśnienie odpowiada pompa ,jak odłączysz ją przed włączeniem zapłonu to będzie widać czy leje dalej.

    0
  • #5 03 Paź 2016 11:06
    Qris96
    Poziom 11  

    jak odłączę pompę paliwa i przekręcę zapłon to już nie leje paliwem

    0
  • Pomocny post
    #6 03 Paź 2016 11:09
    piotrek22101
    Poziom 39  

    W tym wypadku są tylko dwie opcje,wtrysk,pompa. Jak wtrysk nie ma sterowania,powinien być zamknięty
    .

    0
  • #7 03 Paź 2016 11:12
    Qris96
    Poziom 11  

    A jakieś zwarcie w instalacji? może tam jeszcze szukać?

    0
  • #9 03 Paź 2016 11:14
    piotrek22101
    Poziom 39  

    Pisałeś że wtrysk odpięty,jeżeli tak to zwarcie nie ma wpływu.

    0
  • #11 03 Paź 2016 13:24
    Qris96
    Poziom 11  

    no ok, dzięki za rady,
    mam tylko pytanie: dlaczego by padł również drugi wtryskiwacz, który podmieniłem?
    bo on był na 100% sprawny,

    0
  • #12 03 Paź 2016 13:46
    andrzej20001
    Poziom 43  

    Wtryskiwacz masz "wiszący " lub podwinął sie oring.

    0
  • #13 03 Paź 2016 16:48
    robokop
    Moderator Samochody

    andrzej20001 napisał:
    Wtryskiwacz masz "wiszący " lub podwinął sie oring.

    Zawalony mułem i korozją przy jeździe na LPG - raczej standard. Chyba że to nie leje z wtryskiwacza, a spod regulatora, co tez się zdarzało.


    piotrek22101 napisał:
    Za ciśnienie odpowiada pompa ,jak odłączysz ją przed włączeniem zapłonu to będzie widać czy leje dalej.


    Mam do Ciebie prośbę - poszukaj sobie innego forum może? Bo o układach wtryskowych nie masz żadnego pojęcia.

    0
  • #14 03 Paź 2016 17:10
    piotrek22101
    Poziom 39  

    Mam do Ciebie prośbę - poszukaj sobie innego forum może? Bo o układach wtryskowych nie masz żadnego pojęcia.[/quote

    Dziwne że od 25 lat naprawiał samochody i jak na razie radzę sobie dobrze. Nie było jeszcze tego forum i " specjalistów" z tąd ,dawałem sobie radę.

    0
  • #16 03 Paź 2016 18:06
    robokop
    Moderator Samochody

    Strumien swiadomosci swia napisał:
    Wiesz Piotrku nawet jak by pompa dawała 6 bar to nic by nie ciekło przy sprawnym wtrysku.
    Nawet gdyby dawała 20 barów nic by nie ciekło - mechaniczny regulator ciśnienia w korpusie monowtrysku tego pilnuje, by ciśnienie nie wzrosło nadmiernie.

    0
  • #17 03 Paź 2016 18:21
    piotrek22101
    Poziom 39  

    " nic by nie ciekło przy sprawnym wtrysku.
    I wtrysk to nie tylko wtryskiwacz.
    Jeśli wtryskiwacze nie leżą w PB to rdzewieją i nadają się na złom.[/quote]

    Ja o tym wiem, nie wiem gdzie były przechowywane,ani w jakim stanie są. Sam wiem że jeśli elektrycznie jest odłączony a leje to jego wina.

    0
  • #18 03 Paź 2016 18:45
    robokop
    Moderator Samochody

    piotrek22101 napisał:
    Sam wiem że jeśli elektrycznie jest odłączony a leje to jego wina
    No popatrz, a wcześniej pisałeś, że to może być pompa?

    0
  • #19 03 Paź 2016 18:52
    piotrek22101
    Poziom 39  

    Wychodzę z założenia, że jak nie ma mnie przy aucie to należy sprawdzić wszystkie opcje i możliwości.

    0
  • #20 04 Paź 2016 11:59
    Qris96
    Poziom 11  

    Podmieniłem wtryskiwacz na kolejny ze szrotu i już nie leje. Tylko teraz zanim go jeszcze nie podłączyłem, sprawdziłem według tego poradnika zasilanie na wtyczce i sygnał ze sterownika:Link
    Zasilanie na wtyczce jest takie samo jak na akumulatorze, ale podczas kręcenia rozrusznikiem dioda nie błyska, tylko świeci cały czas.
    Podmieniłem sterownik na sprawny od kolegi, ale jest nadal to samo. Gdzie szukać przyczyny?

    0
  • #21 04 Paź 2016 19:25
    ociz
    Moderator Samochody

    Nie wtryskiwacze lały, tylko puszczało na oringu. Jak się je wyciąga to składa się wyłącznie na nowych oringach i trzeba robić to ostrożnie żeby trafił w swoje miejsce.
    Co do sterowania to miałem identyczny przypadek, jak się okazało wiązka była przetarta bo ktoś ją położył nie tam gdzie oryginalnie tylko na łapie alternatora.

    0
  • #22 05 Paź 2016 09:47
    andrzej20001
    Poziom 43  

    Zasilanie idzie z pompy a ecu tylko kluczuje masę . Może jakiś czar z przekaznikiem odcinającym lpg.

    0
  • #23 06 Paź 2016 00:12
    Qris96
    Poziom 11  

    Problem rozwiązany - leżał on po stronie czujnika indukcyjnego, a dokładnie coś nie stykało na wtyczce łączącej czujnik z modułem. Po doginałem styki i teraz jest już ok, samochód odpala. Wszystkim dziękuje za rady ;)

    0