Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Peugeo 407 sw 135 HDI nie moge uruchomic silnika po tym jak zerwal sie pasek wie

Kejselahti 15 Cze 2017 12:23 321 6
  • #1 15 Cze 2017 12:23
    Kejselahti
    Poziom 2  

    Witam bede wdzieczny za kazda podpowiedz.Jechalem z Gorki i nagle uslyszalem pod maska jakies odglosy.Okazalo sie ze pasek wieloklinowy sie zerwal.Natychmiast silnik przestal pracowac jadac jeszcze z gorki.Wymienilem pasek,resztki starego ktory sie wplatal w kolo na wale wyczyscilem obejrzalem czujnik ustawienia walu i jego przewody elektryczne i wszystko wydaje sie w porzadku? Samochod nie odpala,rozrusznik kreci.Nie mam pojecia co sie moglo wydarzyc.Za prawidlowa podpowiedz nagroda a za wszystkie sugestie bede bardzo wdzieczny.Co sie moglo stac?

  • #2 15 Cze 2017 12:29
    Waldemar z Kaszub
    Poziom 28  

    Być może jakiś fragment zerwanego paska dostał się do rozrządu ? Powodując jego przestawienie i uszkodzenie zaworów.
    Chyba, że w tym silniku jest rozrząd na łańcuszku?

  • #3 15 Cze 2017 13:10
    lukash3
    Poziom 15  

    Tak jak kolega wyżej, stary pasek najprawdopodobniej wkręcił się w rozrząd, może nawet go wyrzuciło. Trzeba sprawdzić synchronizację (znaki/blokady), ew. czy Lexia pokazuje synchronizację.

  • #4 15 Cze 2017 13:12
    milejow
    Poziom 42  

    Obejrzyj dokładnie okolice czujnika wału i tarczę z nim współpracującą, jeśli czujnik ocalał to mogło pokrzywić tarczę i nie ma odczytu obrotów wału. Opcja druga to zdemolowany rozrząd przez urwany pasek pk.

  • #5 15 Cze 2017 13:47
    grala1
    Specjalista grupy V.A.G.

    Podłącz pod komputer i będzie widacz czy czyta obroty, jeżeli nie to coś z czujnikiem pod kołem. Jeżeli widzi obroty to sprawdzając synchronizacje będzie widać czy rozrząd jest ok.

  • #6 15 Cze 2017 17:52
    AAnnddrrzzeejj
    Poziom 18  

    Witam.Silnik kolizyjny ( innych już teraz nie ma ) zdemolowane zawory.Pozdrawiam.

  • #7 04 Lip 2017 08:32
    Kejselahti
    Poziom 2  

    Witam wszystkich i dziekuje za wszystkie sugestie i podpowiedzi.
    Problemem byl czujnik polozenia walu,ktory wygladal,ze jest okay ale nie byl.Koszty 230 Euro laweta do Polski i w warsztacie 300 PLN naprawa.
    Wszystkim udanych wakacji,dzieki wszystkim fajnym chlopakom i dziewczyna za informacje i podpowiedzi aby tak dalej bo problemy beda sie zawsze pojawialy.

 Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME