Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Opel Astra G 1.6 16V - Ciężko odpala

09 Paź 2019 10:33 237 13
  • Poziom 3  
    Astra g 1.6 16 mam taki problem na zimnym silniku z rana pali od strzała pojade zagrzeje silnik do normalniej temp wroce odstawię przyjde za 4godz np i probuje odpalić. Odpala tak jakby miala slaby akumulator rozrusznik przekręci wałem raz wskazówka sie tylko uniesie i opadnie za drugim razem to samo tylko kreci dluzej dodam gazu i odpali wtedy chodzi jakby nie na wszystkie cylindry i jest przyduszona obrotów ma 0.500 tys dopoki nie dodam gazu wtedy obroty sie unormują. Wymienione świece map sensor przepustnica czujnik położenia przepustnicy zmienione wszystkie węże podciśnienia czujniki temp sprawne nowy akumulator. Co zrobic bo mi to przeszkadza bo jest różnie raz odpali a sto razy trzeba odpalać ze dwa trzy razy i dodawać gazu zeby załapał. Dodam ze samochod jest bez gazu
  • Poziom 39  
    Coś trudno mi zrozumieć opis ale stawiam na uszkodzony czujnik położenia wału korbowego.
  • Poziom 3  
    Ale komputer nie wykazuje zadnych błędów na innych grupach mówią ze rozrusznik ale rozrusznik bylo by słychać. Wczoraj tak samo. Kręciłem dluzej i tak raz załapywał raz nie i jak załapał troche lepiej to dodałem gazu i normalnie chodzil
  • Poziom 3  
    Czujnik sprawdzony i podłożony drugi jest to samo
  • Poziom 3  
    Tak otrzymuje prawidłowy sygnał
  • Poziom 15  
    Podmień czujnik wału.
  • Poziom 43  
    Piotrekkoz123 napisał:
    Odpala tak jakby miala slaby akumulator

    Normalne masz upalony styk.
  • Poziom 3  
    Moglbys powiedziec ktory styk? Bo tak srednio wiem o co chodzi moglbys wytłumaczyć ? Z gory dzieki

    Dodano po 3 [minuty]:

    Strumien swiadomosci swia napisał:
    Piotrekkoz123 napisał:
    Odpala tak jakby miala slaby akumulator

    Normalne masz upalony styk.
    zmienilem rozrusznik podmieniłem czujnik położenia wału korbowego i dalej tak samo zadnych błędów nie ma
  • Poziom 43  
    A czy ja ci piszę o rozruszniku!!! w Astrze G wszystko koroduje na potęge, więc trzymaj na rozruszniku wtedy jak nie pali i patrz co się grzeje lub dymi.
    Nie puszczaj stacyjki dopóki nie zlokalizujesz.
    Potrzebne do tego sa 2 osoby.

    Jaki czujnik wału, zupełnie bezsensowna wymiana.
  • Poziom 3  
    Strumien swiadomosci swia napisał:
    A czy ja ci piszę o rozruszniku!!! w Astrze G wszystko koroduje na potęge, więc trzymaj na rozruszniku wtedy jak nie pali i patrz co się grzeje lub dymi.
    Nie puszczaj stacyjki dopóki nie zlokalizujesz.
    Potrzebne do tego sa 2 osoby.

    Jaki czujnik wału, zupełnie bezsensowna wymiana.

    Tylko ona odpali za drugim razem albo wlasnie jak przytrzymam na rozruszniku
  • Poziom 43  
    To trzymaj i patrz gdzie się dymi, co się grzeje.
  • Poziom 3  
    Strumien swiadomosci swia napisał:
    To trzymaj i patrz gdzie się dymi, co się grzeje.

    Nigdzie sie nie dymi masa jest dobra wszedzie czujniki sprawne zero błędów a błędy jakie były wczesniej sa zniwelowane bo byl czujnik położenia przepustnicy sonda i map sensor jest to nowe i nic to nie zmieniło z rana odpali ok a pozniej jak jest zgasze i zA chwile odpalę odpali normalnie po postoju jest mu ciezko odpalic

    Dodano po 2 [minuty]:

    Strumien swiadomosci swia napisał:
    To trzymaj i patrz gdzie się dymi, co się grzeje.
    cos takiego tylko mi nie gaśnie i tez przyświeca ta kontrolka chłodzenia a jak sie obroty unormują to gaśnie
    https://youtu.be/mDnBenPUYrg