Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Problem z odtwarzaczem mp3 Lark Matrix

POMOCRTV 28 Maj 2007 16:49 32082 111
  • #61 28 Maj 2007 16:49
    63404
    Usunięty  
  • #62 29 Maj 2007 23:29
    pitras
    Poziom 2  

    pitras napisał:
    Chyba zabiłem drania !!
    Próbowałem go ożywic bo nie działał znaczy nie grał. Mogłem tylko używać go jako pen drive. W czasie zmiany firmware komp mi padł i teraz lipka wcale go nie widzi że jest podłączony do usb. Prawdopodobnie nie ma softu w tym badziewiu . Jak to naprawić.



    Już to naprawiłem !! :D

    Proste!
    Jeżeli nie widzi tego cuda ( Larks Matrix 512Mb) komp, a sigmatel MSCN audio player przy wgrywaniu krzyczy ,że nie można nadpisać pliku, to należy urzyć filefixer.exe https://www.elektroda.pl/rtvforum/viewtopic.php?p=3759941#3759941 odpalony z wciśniętym play około 20 sekund aby naprawić pliki w pamięci mp3.
    Następnie wspomnianym programem Sigmatel wrzucamy sofcik z załącznika i wszystko bangla.

    Załączniki:
  • #64 09 Cze 2007 21:45
    judyszia94
    Poziom 1  

    Witam..
    Mam odtwarzacz mp3 Lark Matrix,...
    Wszystko działa ok
    Ale mam problem.. podobno ten odtwarzacz ma 7 kolorów podświetlanie..>>
    Jeśli tak..
    to jak zmienić kolor>>>???
    Proszę pomóżcie... :(
    Bardzo..
    i jeszcze jedno..
    gdzie niby ma wyswietlać tekst nagranie..
    proszę o szybkę odpowiedd !
    Judyta:|

  • #65 10 Cze 2007 15:26
    piters81
    Poziom 1  

    Aby ustawić kolory wyswietllacza należy wcisnąć przycisk MODE i wejsc w opcje USTAWIENIA a następnie znaleść opcje Kolor podswietlania i wcisnać MODE !!!

    TAM są wszystkie kolory!

    Pozdrawiam

    Dodano po 15 [minuty]:

    A ja mam LArk MAtriX 512MB
    I mam taki problem, że nie mogę ani wykasować ani wgrać nowe MP3 na odtwarzacz.....

    Próbowałem sformatować go programem MP3 Player Utilites 4.09 ale tez zgłasza error...: "format faild"

    Jesli chodzi o wgranie softu to nie wykrywa mi tego urząadzenia !

    Proszę o pomoc !

  • #66 13 Cze 2007 09:45
    frajdej
    Poziom 1  

    tez mialem takie problemy....Lark Matrix 2 GB
    wyjalem akumulatorek jak sie rozladowal a pozniej wsadzilem nowy i probuje go uruchomic...i nic...probowalem roznych rzeczy, wykrywalo go ale za nic nie chcialo go otworzyc...jesli ktos ma jakies programiki zeby cos mozna zaradzic to prosze o wyslanie mniamnio(malpa)o2.pl
    a jak mi nic nie wychodzilo to zrobilem od razu porzadna rzecz...mianowiie kupilem sobie nowy odtwarzacz...nie bede robil reklamy zaczyna sie na C***
    model V100 i teraz jestem pewien ze wszystko bedzie gites...ceny spadly ok 150 zeta pozdrawiam

  • #67 14 Cze 2007 16:29
    Prucek
    Poziom 1  

    ludzie pomóżcie
    mam mp3 Lark Matrix 512 MB bez radia
    wykrywa mi go ale niemoge nic na niego wgrać
    czy ktoś mógłby mi pomóc pisząc tutaj co i jak a ja nie to na maila prucek(malpa)op.pl

    bardzo prosze pomóżcie
    z góry dzięki

  • #69 31 Lip 2007 16:57
    kar0laa
    Poziom 1  

    Witam.
    Chodzi o to, że zakupiłam mp3 playera 2 giga w/w firmy.
    Wrzuciłam 145 piosenek co zajęło mi ok. 800mb. powinno być jeszcze ok 1 giga miejsca a tu NIC. ;/
    Nie da się nic więcej wrzucić. ;/
    To jest z mojej winy czy czy wada tego mp3?
    ja się kompletnie nie znam na mp3 więc byłabym wdzięczna, gdyby ktoś mi pomogł.

  • #70 06 Sie 2007 08:48
    qba99
    Poziom 2  

    256mb lark matrix bez radia ... ma ktoś może do tego firmware ?

  • #71 06 Sie 2007 13:20
    ravenheart666
    Poziom 1  

    Nie znam się na odtwarzaczach, dlatego tez nie za bardzo rozumiem o czym tutaj piszecie. Postaram się przedstawić tutaj swój problem i liczę, że mi w tym pomożecie. Kupiłam ten sam odtwarzacz, 1BG bez radia. Problem jest taki, że on w ogóle nie działa normalnie. Włączam go, naciskam na odtwarzania, a on pogra jakieś 20 sekund i się wyłącza... Pojawia się napis "Starting..." i klepsydra. Potem włącza się na nowo i znów sytuacja się powtarza... Kiedy błędne koło zatoczy się gdzieś z 20 raz, odtwarzacz normalnie gra... Ale kiedy wyłączę go i włącze po jakiejś godzinie wszystko przerabiam jeszcze raz. Nie wiem czy to było już spieporzone czy to ja coś zniszczyłam. Ale tak było od samiuśkiego początku, więc to chyba nie jest mnoja wina... A ta firma jest rzeczywiście beznadziejna... Moja siostra kupiła sobieodtwarzacz mp4, który również się spieprzył. Oddała do naprawy, przysłali jej nowy po jakimś miesiącu żmudnego czekania, całkiem inny... Ale on również na samym starcie się zepsuł... Przy facecie, który "zreperowany" odtwarzacz nam oddawał... ;/ Masakra, skoro są kiepską firmą, to niech robią kiepskiej jakości odtwarzacze, ok. Ale niech one chociaż grają! Bo jednak te 100zł. piechotą nie chodzi. Błagam o pomoc, bo ja już nie wiem, co mam robić!

  • #72 23 Sie 2007 12:37
    luki789
    Poziom 10  

    Tez mam taki problem z bateria normalnie sie wlacza ale po podlaczeniu nie widzi go komputer

  • #73 24 Sie 2007 11:01
    luki789
    Poziom 10  

    Ok.Podłączam mp3 do kompa z wcisnie tym"play" niby go wykrywa instaluje sterowniki potem laczam program do akutalizacji niby podczas wyszukiwania znajduje sprzet ale nic dalej sprzecik sie swieci a na kompie dalej go szuka...Pomocy Dodam jeszcze ze takie zeczy dzialy sie po zmianie firmweru

    Dodano po 29 [minuty]:

    Mógł by mi ktos wysłać na maila ten firmware ???LarkMatrixNoFM_002_611_620.zip Adres:Lukasz063(małpa).wp.pl

  • #74 17 Wrz 2007 19:48
    oldwit
    Poziom 2  

    Ja też próbowałem wszystkiego i cały czas pojawia sie klepsydra i napis starting. Po podłączeniu do komputera pojawia się napis że znaleziono nowe urządzenie USB i po chwili że sprzęt może działać niewłaściwie (mam Windows XP w związku sterownik powinien zainstalować sie autoamtycznie tak było przed skrzaczeniem się Mp3). Próby z Sigmą i trzymaniem playa także bez sukcesu. Co zrobić próbowałem nawet Mp3 tool utilities i bez sukcesu.

    pomóżcie eksperci.

  • #75 18 Wrz 2007 18:04
    Eldzio
    Poziom 9  

    Mam ten sam problem :P Żadne firmware nie pomaga

  • #76 22 Wrz 2007 18:31
    lukash11
    Poziom 2  

    Siemka! Mam ten sam problem z odtwarzaczem MP3! Potrzebuje usbmsc.sb 2.610!

  • #77 24 Wrz 2007 14:46
    lukash11
    Poziom 2  

    Najlepiej jakbyście mieli firmwere z takiej samej mp3 i go tu wstawili razem z programem do aktualizacji

  • #78 29 Wrz 2007 11:07
    Any1993
    Poziom 1  

    Ta... ja też mam problem z tym odtwarzaczem mp3 marki LARK model Matrix
    Problem jest następujący: wyświetlacz się normalnie sie świeci, ale nie wyświetla żadnych informacji dotyczących pracy mp3. A ten poważny problem jest taki, że normalnie się włącza ale nie odtwarza żadnych dźwięków... Jak macie pomysł jak można to naprawić to proszę o kontakt :
    e-mail: free_angel_pain(malpa)op.pl


    z góry dzięki

  • #79 03 Paź 2007 22:43
    bioly007
    Poziom 2  

    ja tez mam larka matrixa i potrzebuje firmware do niego

    Dodano po 21 [minuty]:

    vbvbfgj j jggfggghghghghghgh

  • #81 10 Paź 2007 08:33
    Shel
    Poziom 27  

    Witam, a ja mam taki problem:
    udało mi się usunąć soft, a tera jak chcę go wgrać wywala mi:
    Problem z odtwarzaczem mp3 Lark Matrix
    Problem z odtwarzaczem mp3 Lark Matrix
    Problem z odtwarzaczem mp3 Lark Matrix

  • #82 12 Paź 2007 14:29
    bo_lek
    Poziom 13  

    Shel napisał:
    Witam, a ja mam taki problem:
    udało mi się usunąć soft, a tera jak chcę go wgrać wywala mi


    Przerabiałem to samo ;)

    Spróbuj tego.
    W moim przypadku zadziałało :)

    Pozdrawiam

  • #83 28 Paź 2007 21:54
    wnusiek17
    Poziom 10  

    Ja też probowałem sposobem bo_lka i mój Lark ożył!!

  • #84 28 Paź 2007 22:02
    bo_lek
    Poziom 13  

    wnusiek17 napisał:
    Ja też probowałem sposobem bo_lka i mój Lark ożył!!

    :D

  • #86 29 Paź 2007 11:43
    bo_lek
    Poziom 13  

    Shel napisał:
    a mój nadal martwy!


    :(
    Pytanie co i jak robisz pewnie nie jest na miejscu ;)

    Być może spróbuj na spokojnie przejść po kolei wszystkie kroki.

    Jak pokazuje przykład wnusiek17 to działa.

    Pozdrawiam

  • #87 12 Lis 2007 17:33
    lukash11
    Poziom 2  

    A jest możliwe że soft nie chce mi sie wgrać dlatego że mam za słabego kompa?

  • #88 12 Lis 2007 22:55
    63404
    Usunięty  
  • #89 15 Lis 2007 21:25
    nostri_
    Poziom 11  

    ma ktos soft do lark matrix 2gb ?

  • #90 15 Lis 2007 21:47
    Tofel
    Poziom 11  

    ma ktos moze soft do tej mp3 512 plus radio???

 Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME