Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

masz problem z bryką napisz postaram ci pomóc vw i nie tylk

21 Lip 2002 21:49 45999 109
  • Spec od samochodów
    :oops: masz problem z bryką napisz postaram ci pomóc vw i nie tylko :!:
  • Poziom 12  
    Mam taki maly problemik wskaznik paliwa pokazuje odwrotnie tzn. jak jest pelny zbiornik to pokazuje min. a jak jest min. to pokazuje pelny :). Od momentu zakupu auta jest tak. Nie wiem hdzie moze byc przyczyna itp.
    mar(malpa)tryki.prv.pl
    Dzieki
  • Poziom 16  
    Jak na wstecznym jedzie do tyłu to masz wszystko OK :lol: ,a tak serio to jest to dość proste pod warunkiem ze to układ tradycyny-opornica nastawna z pływakiem w baku,i wskaznik wychyłowy przy liczniku.W baku do oporu nastawnego przyłączona jest -i+,wystarczy ja zamienic,mozesz tez to zrobić przy wskazniku 0X ,
  • Spec od samochodów
    tak jak Autorol napisał należy zmienić bieguny tz. kabelki najlepiej przy baku prawdo podobnie był ściągany i ktoś zle podłączył , może być brak masy w przypadku fiata 126p taki sam obiaw! prosił bym też o markę pojazdu i co się dzieje z kontrolką rezerwy?jerzeli rezerwa wskazuje poprawnie to na 99% zmiana kabli powinna pomuc :roll:
  • Poziom 11  
    Interesuje mnie oprogramowanie oraz osprzęt w postaci karty do PC-eta
    do diagnozy VW group.
    Proszę o odpowieź jeżeli możesz mi pomóc.

    Pozdrowienia
    md86(malpa)wp.pl
  • Spec od samochodów
    NO MAM TAKI PROGRAM ALE NIE W POSTAci kart.lecz w postaci interfejsu pod coma (com1)
  • VIP Zasłużony dla elektroda
    Mam problem z BMW 745 rocznik 86, 3,5 l turbo, skrzynia automat 4HP22: Skrzynia jest połączona z czymś w rodzaju komputera wiązką 8 kabli. To ustrojstwo jest sprzęgnięte z głównym komputerem silnika. Samochód nie jejżdzi do przodu, świeci się inspekcja ( a włąściwie świeciła bo ją skasowałem ) na wstecznym jest ok. Ponoć komputer "zablokował" skrzynie z powodu wykretej usterki, a wsteczny działa aby dało się wiechać na lawetę.

    Mam pytanie czy może to być elektronika czy raczej defekt skrzyni - kolor oleju nie jest za wesoły.

    Pozdrawiam
  • Spec od samochodów
    to jaki kolor ma ten olej powinien być czerwony!
    czy inspekcje olejową też skasowałeś?
    kało dżwigni powinien znajdować się otwór do odblokowania wajchy zmiany biegów
    czy wogóle idzie przełączyć na jakiś bieg do przodu np.D lub N?
    więcej szczegół€w!
    podłączyć pod kompa odczytać błędy.
  • VIP Zasłużony dla elektroda
    Ta strychnina jest z roku 86, elektronika jeszcze nie jest na bardzo wysokim poziomie. Komputer od skrzyni nie jest nawet na mikroprocesorze tylko na elementach dyskretnych i wzmacniaczach operacyjnych. Olej jest brunatny, i jak trochę odlejesz do naczynia to wytrąca się osad. Dźwignia przełącza się bez problemu. Po podniesieniu tylnej osi i włączeniu D koła delikatnie zaczynają się rozpędzać, po osiągnięciu ok 40-50 km/h przerzuca kolejne biegi bez problemu. Ma jeszcze przełącznik stylów jazdy Econo/sport

    Pozdrawiam
  • Specjalista AGD
    mam hyundai accent 1.3 gls rocznik 98 rok tem na przeglądzie gwarancyjnym wymieniono mi swieei na nowe od tego czasu spala mi o 1 litr paliwa więcej w tym roku jak byłem na przeglądzie to po sprawdzeniu powiedział mi że wszystko jest w pożądku ale auto jak paliło tak pali proszę o poradę czyto mogą to być swiece ewentualnie gdzie kupić i jakie swiece kupić
  • Spec od car audio
    Jak skasować licznik przeglądów w Golf3 93 rok? Najlepiej z dostępnych klawiszy a nie z kompa.
  • Spec od samochodów
    1 załączyć zapłon,2 nacisnąć przycisk do kasowania licznika kilometrów dziennych i przytrzymać aż wyskoczy napis "oil",puścić przycisk,3 i nacisnąć przycisk z zegarka minut lub przekręcić (zalerzy od modelu licznika),wyskoczy na wyświetlaczu - - - ,4 naciskamy krótko przycisk z dziennego i pojawi się insp 1,znowu minutami ,ponowne naciśnięcie insp 2. co do punktu 1 i 2 można zamienić miejscami tz.nacisnąć i przytrzymać dzienny a potem zapłon po każdo razowym naciśnięciu p z dziennego zmiana oil,ins1,ins2,kasowanie minutami! 8)
  • Poziom 23  
    Passat GT 2.0 , 94r - mam "dziurę" w gazie przy ruszaniu na zimnym silniku. Musi się dobrze rozgrzać żeby mu przeszło. Podłączałem jakiś interfejs i VAGa, ale tylko wersja pod win połączyła się z autem. Mogłem tylko odczytac info o ABSie i poduszkach. Nic innego nie udało mi się odczytac , a przypuszczam że to wina któregoś czujnika (temperatury powietrza zasysanego ???). Chętnie skorzystałbym z pomocy :D
  • Spec od samochodów
    h jaworski napisał:
    mam hyundai accent 1.3 gls rocznik 98 rok tem na przeglądzie gwarancyjnym wymieniono mi swieei na nowe od tego czasu spala mi o 1 litr paliwa więcej w tym roku jak byłem na przeglądzie to po sprawdzeniu powiedział mi że wszystko jest w pożądku ale auto jak paliło tak pali proszę o poradę czyto mogą to być swiece ewentualnie gdzie kupić i jakie swiece kupić

    8) hmm. 1 litr to nie dużo ,a co do świec udoj się do sklepu motoryzacyjnedgo poproś o świece do twojego modelu auta a oni wedłog katalou sprzedadzą ci odpowiednie świece ,mało prawdopodobne żęe to wina swiec
    pozdrawiam michał :wink:
  • Spec od samochodów
    uaz napisał:
    Ta strychnina jest z roku 86, elektronika jeszcze nie jest na bardzo wysokim poziomie. Komputer od skrzyni nie jest nawet na mikroprocesorze tylko na elementach dyskretnych i wzmacniaczach operacyjnych. Olej jest brunatny, i jak trochę odlejesz do naczynia to wytrąca się osad. Dźwignia przełącza się bez problemu. Po podniesieniu tylnej osi i włączeniu D koła delikatnie zaczynają się rozpędzać, po osiągnięciu ok 40-50 km/h przerzuca kolejne biegi bez problemu. Ma jeszcze przełącznik stylów jazdy Econo/sport

    Pozdrawiam

    miewiem co ci jeszcze doradzić sprawdż olej na odpalonym silniku na bagnecie ze skrzyni ,podejrzewam ,za mało oil lub uszkodzona . trochę trudno na odległoś coś podpowiedzieć jak czgoś nie widzisz lub nie słyszysz :roll:
  • Poziom 23  
    a ja ? :cry:
    qrde, przy starcie ten Passat dostaje czasem takiej czkawki że kiedyś nie zdążę uciec
    chcecie mnie mieć na sumieniu :?: :)
  • VIP Zasłużony dla elektroda
    Problem z BMW rozwiązany.
    Komputer w ogule nie jest potrzebny do pracy skrzyni. Przesuwa tylko punkty zmiany przełożeń. Winę ponosiły spalone tarczki od I biegu. Teraz z dwu skrzyni "szczepiliśmy" jedną i jest O.K. - dla osób lubiących puzle 3D proponuję zkup kompletu kluczy i np. 4HP22

    Pozdrawiam
  • Spec od samochodów
    jak auto chadzi już jak powinno
    pepe? :?:
  • Poziom 20  
    mam takie pytanko.W moim audi 100 1.8 gażnik mam nie orginalne "zegary" - od audi 200.Predkościomierz zanirza mi razem z przebiegiem kilometrów o 10% , muwi się trudno , poprostu sobie dodaje mysle że tu sie nie da nic zrobić(zębatki itp.) ale może uda się zrobić obrotomierz który dość mocno zanirza,:wycisłem maks.4500obr/min..Może któryś kondensator powinienem zmienić w obrot.? PROSZĘ O POMOC . Z GÓRY DZIĘKUJE
  • VIP Zasłużony dla elektroda
    problem obrotomierza wynika z innej liczby cylindrów. Ale ten plik coś jest zdymany...


    Pozdrawiam
  • Poziom 20  
    no tak z plikiem mi nie poszło , to był zwykły pic. zegarów..../
    A propos elektroniki to jak z tymi kondensatorami ...nikt nic nie wie ...pamietam z elektron. że zmieniało się czestotl.gen. (impulsów ) podawanych z aparatu , tylko nie wiem który to , myslałem że może ktoś ma schemat owego obrot.
  • Poziom 15  
    Teodor, mam problemik Passat 1,9 TD, '92. Zimny silnik, spox. rozruch jakoś bez przekonania, ledwo kręci ale kręci i odpala (komutator czysty, szczotki i tuleje nowe. Pompa ustawiona, wtryski też), ale jak się silnik nagrzeje, mruga lampka wody (mimo odpowiedniej ilości w zbiorniku) i nie daj boże zgasić silnik, nie idzie z rozrusznika, a odjeżdżać np. ze stacji metodą "z górki", albo "na pych", jest trochę żenujące, choć wtedy odpala złotkowo.


    Pozdrawiam,

    Pioter zakłopotany
  • Poziom 29  
    A w trasie przy dużych prędkościach jak jest ciepły czasmi "nie gubi wtrysku"?.Zobacz i oczyść tą iglicę która jest na pompie wtryskowej i zobacz czy nie dostaje się powietrze przez "oś" na której siedzi ta dźwigienka od gazu.A czy kręci dobrze rozrusznikiem?.
  • Poziom 29  
    Tą iglicę to miałem na myśli ten kontakt elektryczny.
    Jeżeli po odpaleniu na pych na gorącym jest dymek niebieski,to sprawdź ustawienie rozrządu.Pewnie będziesz miał przestawiony "o 1 ząbek" i nie będziesz mógł skorygować.......Odkręć koło pasowe na wale i zobaczysz że masz na pół ścięty ten klin na tym kole i to jest ten 1 ząbek.Koło niestety do wymiany.A przyczyna tkwi w tym,że ulega spłaszczeniu ta duża podkładka na śrubie dokręcającej dolne koło.Albo wymień podkładkę albo zetni śrubę o 2 mm UWAGA nie możesz jej przegrzać.
  • Spec od TV
    witam
    FORD ORION 1,4 i - XII 1991r.
    problem pojawia sie tym, iż włączając ogrzewanie tylnej szyby....światła drogowe......itp..znaczne pobory prądu - poprostu mi gaśnie :evil:
    mam nerwa szczgólnie przy dojazdach do skrzyżowań :oops:
    od czego zacząć :?: :?:
    PS. to nie jest zasadą, że przy każdym skrzyżowaniu ale jak mu czapka stanie to zgaśnie :!:
  • Poziom 29  
    Sprawdź prąd ładowania.I jeżeli będzie OK.to masz gdzieś dobre zwarcie.Nie takie aby się przewody paliły,ale może być na przełącznikach.
  • Spec od TV
    heja
    dzięki- sprawdzę...a wiesz może jaki ma być ten prąd? nie mam właśnie elektryki do niego na papierze :cry:
    czy może ta wartość jest jakaś "uniwersalna" zależna np. od pojemności akumulatora :?:
    pozdrawiam
    PS. czy są jakieś "strategiczne " ogólne punkty w aucie po pomiarze których można wywnioskować, w jakim "rejonie" występuje uszkodzenie?
  • Poziom 29  
    Po rozruch może ładować nawet i 25A.do 14,7V Przy włączonych dbiornikach - wszystkich -powinno pozostać ok 1-1.5A.Uwaga przy pomiarze jak odłączysz klemę możesz skopcić alternator.Czy to gaśnięcie nie jest przy hamowaniu pedałem hamulca ?.
  • Spec od TV
    hej
    już wyjaśniam
    nawet jak wrzucę na luz.....i bez hamowania - też gaśnie :cry:
    czasem stoję sobie na czerwonym i z partyzanta cyk i już zgasł :evil:
    mówię Ci tak samo jakbym sam go wyłączył T PO PIERWSZE
    a po drugie:
    dzisiaj rano -przykład z życia wzięty
    szroniło troszkę
    odpaliłem pochodził na ssaniu - zszedł z obrotów.....- włączyłem grzałkę tylnej szyby -- znowy mniejsze obroty....włączyłem światła mijania--- i zgasł :evil:
    i co Ty na to?
  • Poziom 29  
    Pomierz napięcie i prąd ładowania.Później będziemy się zastanawiać.Podejrzewam regulator napięcia,który w krytycznych chwilach "nie puszcza".