Elektroda.pl
Elektroda.pl
X
e-miernikie-mierniki
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

ASTRA 1,4 przerywa, szarpie na LPG i Benzynie

11 Lut 2008 17:39 20096 23
  • Poziom 14  
    witam.
    mam problem z którym nei potrafie sobie poradzić.
    Mam opla astre 1.4 (zwykła wersja 8zaworowa) Benzyna+Gaz LOVATO jednopunktowy
    Może opisze dokąłdnie co i jak:
    Od jakiegoś czasu samohcód przerywa, podczas jazdy, dławi się, sapda z obrotów, jak wciskam gaz to silnik działa jak na 3 cylindrach. NA gazie prawie nei ma jazdy, na paliwie to od początku nie chciał za bardzo jeździć.
    Instalacja LPG ma 2,5 roku. Byłem u fachmna i powymieniał filterki, odkręcił taki korek ale nic nie zleciało tego nagaru.
    Pierwsza diagnoza to kazał mi powymieniać swiece i przewody. Tak też zrobiłem przewody i świece nowiutkie, jednak nic sie nie zmieniło, tylko portfel uszczuplony.

    Samochód jak przerywał tak przerywa, dziwne jest to że jak sie rozgrzeje i temperatura tak po przejechaniu ok. 20 km wzrośnie to już jest ok, i działa poprawnie. A tak to pracuje tak jak na 3 cylindrach, jak traktor. ZAuważyłem też że bardzo dymi, i spaliny ma jajakiś inny zapach niż przeważnie miały.
    z poczatku myślałem że to wina gazu ale tankowałem już4 razy do pełna w 4 różnych stacjach i bez różnicy. TO samo dzieje się chyba z benzyną też pracuje jakby na 3 cylindrach, a jak sie rozgrzeje jest w miare dobrze.

    Wydałem już na pseudo mechaników+filterki+pierdułki+świece+przewody ze 250zł i tylko kasa w błoto, bo wraz nie ma jazdy.
    Proszę o pomoc.
  • e-miernikie-mierniki
  • Poziom 17  
    A sprawdził ci któryś ciśnienie na garach może zawiesza się zawór,oleju nie bierze .
  • Poziom 12  
    a płyn w chłodnicy czy są ubytki to mi wygląda na podlewanie wodą .
  • e-miernikie-mierniki
  • Poziom 14  
    kryszt44 napisał:
    A sprawdził ci któryś ciśnienie na garach może zawiesza się zawór,oleju nie bierze .


    nikt mi nie sprawdzał, oleju nie bierze, tylko zbiera się taki biały nagar na korku, ale to chyba normalne w astrach, dziwne to że jak mu się dzieje takie to szarpanie to troche wiecej dymi.

    pentagon napisał:
    Witam
    Miałem ten sam problem co prawda w Astrze 1,6 ale też zwykły jednopunktowy z gazem BRC znikły mi problemy po wymianie przewodów zapłonowych i sondy Lambda

    Przewody i świece wymieniłem i tlko kase wyrzuciłem w błoto, bo każda złotówka wydana na nie potrzebne rzeczy to strata.
    Jak droga jest sonda lambda i czy jest możliwość wymiany w domowych warnkach?

    luknk napisał:
    a płyn w chłodnicy czy są ubytki to mi wygląda na podlewanie wodą .


    właśnie tak jakby ubyło, na jesieni dolewałem i było połwe zbiorniczka, teraz jest znacznie mniej, ale może przez to że chłodnica jest nie szczelna.

    chyba w zeszłym tygodniu musiałem spychać samochód z drogi pod górke,frajerzy trąbili jakby to była moja wina że się popsuło, po mimo ze dodawałem gazu to on nie reagował, a jak rozpalił i sie rozgrzał to szedł jak strzała.
    Po tym miałem ochote utopić astre w jakiejś rzece, a po wymianie przewodów i świec i wydaniu 250zł na mechaników, to już mnie miarka sie przebrała..
    Ale dam mu ostatnią szanse...
  • Poziom 13  
    Witam.
    Miałem podobny problem z escortem. Winna była cewka zapłonowa.
    Wykreć ją i daj do elektryka niech sprawdzi ,a jeszcze lepiej podmień.
  • Poziom 17  
    Skoro tak samo dzieje się na gazie i na benzynie to nie ma co się czepiać gazu. Problem tkwi w podstawowym układzie pojazdu(elektrycznym lub mechanicznym).Takie objawy mogą wskazywać na przykład na uszkodzenie czujnika temperatury. Można to sprawdzić zanim go kupisz. Może podpięcie pod przyrząd diagnostyczny i jednorazowe wydanie 50-70zł. zaoszczędzi ci kłopotów i zbędnych wydatków.
  • Poziom 14  
    wozniak.j napisał:
    Skoro tak samo dzieje się na gazie i na benzynie to nie ma co się czepiać gazu. Problem tkwi w podstawowym układzie pojazdu(elektrycznym lub mechanicznym).Takie objawy mogą wskazywać na przykład na uszkodzenie czujnika temperatury. Można to sprawdzić zanim go kupisz. Może podpięcie pod przyrząd diagnostyczny i jednorazowe wydanie 50-70zł. zaoszczędzi ci kłopotów i zbędnych wydatków.


    o właśnie, czujnik temperatury może być popsuty, bo z tego co pamietam to raz się włącza a raz nie.
    To co dzieje sie w tym samochodzie naprawde może być spowodowane czujnikiem temperatury? jaka jest zaleznośc czujnika temp. od przerywania samochodu podczas jazdy?
  • Poziom 17  
    Na podstawie sygnału z takiego czujnika(zmiany oporności)komputer sterujący wie jaką temperaturę ma silnik. Jeżeli w rzeczywistości silnik jest zimny a ten czujnik wysyła do komputera sygnał że ma np. 90°, to mogą dziać się różne cuda. A propos piszesz że czasem się nie włącza, jak to rozumieć?
  • Poziom 14  
    wozniak.j napisał:
    Na podstawie sygnału z takiego czujnika(zmiany oporności)komputer sterujący wie jaką temperaturę ma silnik. Jeżeli w rzeczywistości silnik jest zimny a ten czujnik wysyła do komputera sygnał że ma np. 90°, to mogą dziać się różne cuda. A propos piszesz że czasem się nie włącza, jak to rozumieć?


    kiedyś temp. doszla mi do 90C i sie nie włączył, wiec musiałem sie zatrzymać i poczekać aż troche ostygnie. Później było ok przy 90C sie włączał, ale kiedyś wskazówka też dochodział do 90 i sie nie załączył, wiec zrobiłem włączanie na krótko. jeźdże już z tym z 1,5 rok, a że nie jeżdże dużo wiec mi to nie przeszkadzało,jakoś sobie radziłem.
  • Poziom 17  
    Kolego z tym czujnikiem to jest tylko jedna z wielu możliwości. Czy zaglądał ktoś u ciebie do rozdzielacza zapłonu, możesz mieć przebicie na kopułce lub uszkodzony palec rozdzielacza itd. itd.
    Podaj chociaż dokładne oznaczenie modelu silnika.
  • Poziom 11  
    smyk84 napisał:
    kryszt44 napisał:
    A sprawdził ci któryś ciśnienie na garach może zawiesza się zawór,oleju nie bierze .


    nikt mi nie sprawdzał, oleju nie bierze, tylko zbiera się taki biały nagar na korku, ale to chyba normalne w astrach, dziwne to że jak mu się dzieje takie to szarpanie to troche wiecej dymi.

    pentagon napisał:
    Witam
    Miałem ten sam problem co prawda w Astrze 1,6 ale też zwykły jednopunktowy z gazem BRC znikły mi problemy po wymianie przewodów zapłonowych i sondy Lambda

    Przewody i świece wymieniłem i tlko kase wyrzuciłem w błoto, bo każda złotówka wydana na nie potrzebne rzeczy to strata.
    Jak droga jest sonda lambda i czy jest możliwość wymiany w domowych warnkach?

    luknk napisał:
    a płyn w chłodnicy czy są ubytki to mi wygląda na podlewanie wodą .


    właśnie tak jakby ubyło, na jesieni dolewałem i było połwe zbiorniczka, teraz jest znacznie mniej, ale może przez to że chłodnica jest nie szczelna.

    chyba w zeszłym tygodniu musiałem spychać samochód z drogi pod górke,frajerzy trąbili jakby to była moja wina że się popsuło, po mimo ze dodawałem gazu to on nie reagował, a jak rozpalił i sie rozgrzał to szedł jak strzała.
    Po tym miałem ochote utopić astre w jakiejś rzece, a po wymianie przewodów i świec i wydaniu 250zł na mechaników, to już mnie miarka sie przebrała..
    Ale dam mu ostatnią szanse...




    Wydanie 250 zł na podstawowe rzeczy w jak mniemam używanym nie nowym aucie trudno nazwać wyrzucaniem pieniędzy.
    Czy pojawiają się błędy w ecu ? check się zapala ?

    Przyczyna zapewne leży w układzie zapłonowym lub czuniku -temperatury lub lambda ( a "wychodzi" i tak w zapłonowym, ale już jako skutek).

    PS -przed utopieniem daj znać, chętnie ją tutaj ktoś kupi zapewne :-))
  • Poziom 19  
    Ja tak miałem wymieniłem kopułke i było dobże
  • Użytkownik usunął konto  
  • Poziom 1  
    Witam wszystkich ja mam Seata Ibize 1,4 i od tygodnia mam ten sam problem co kolega wyżej. Już byłem u 4 mechaników i nikt nie jest w stanie pomóc :( ostatni nawet coś porobił i nawet udało się wrócić do domu ale rano już żona miała problem z pojechaniem do pracy. Na benzynie po wrzuceniu na luz zaczyna tracić obroty i gaśnie a na gazie to całkiem głupieje. Wymienione są świece, filtr powietrza filtr gazu, wyczyszczona przepustnica, sprawdzone komputery. Już mnie trafia bo nie wiem co jeszcze może być a każdy mechanik mówi co innego. Już kazali wymienić sonde lambde, silnik krokowy, przepustnice, parownik, ciekawe kiedy każą wymienić instalację gazową :) Instalacja jest od 2004r. jest to instalacja - komputer Bingo.
    Może mi ktoś też coś podpowie.
  • Poziom 1  
    Witam,

    Mam astrę 1.4 8V 92 r. i miałem dokładnie ten sam problem.
    Uszkodzony palec i nadpalone styki kopułki.
    Po wymianie wszystko jest w porządku. koszt jakieś 40-50.
  • Poziom 31  
    Od czujnika temp. można się odczepić. W tym modelu nie ma nic do gadania, działa tylko jako wskaźnik. Kolega napisał że się nie "włancza i ma zrobione na krótko" Do sterowania wentylatorem służy drugi czujnik zamontowany z dołu chłodnicy. A że w trakcie jazdy nie pracuje wentylator i temp. utrzymuje się na 90st jest ok. Ten typ tak ma ze względu na lokalizację czujnika i termostatu że może pokazywać ponad 90st a chłodnica być zimna i często w ruchu miejskim wentylator załącza się przy 105 st. Biały nagar - mało jeżdżone-normalne. Ubytku płynu zacząłbym szukać od pompy, zaglądnąć pod silnik, węże do odparowalnika( często przeciera je uchwyt na kolektorze ssącym) w swojej A miałem dziurkę która puszczała płyn po silnym nagrzaniu. Zobaczyć czy mikser nie poluzował i nie ma lewego powietrza. Zmierzyć kompresję i nalać półsyntetyk albo mineralny. Lubią się wieszać zawory. Pojeździć dłużej na benzynie i jeśli ok, to może nie pracuje poprawnie membrana odparowalnika.Na końcu szukać przyczyny w uszczelce głowicy.
  • Moderator Samochody
    Tofik-79 napisał:
    Witam wszystkich ja mam Seata Ibize 1,4 i od tygodnia mam ten sam problem co kolega wyżej. Już byłem u 4 mechaników i nikt nie jest w stanie pomóc :( ostatni nawet coś porobił i nawet udało się wrócić do domu ale rano już żona miała problem z pojechaniem do pracy. Na benzynie po wrzuceniu na luz zaczyna tracić obroty i gaśnie a na gazie to całkiem głupieje. Wymienione są świece, filtr powietrza filtr gazu, wyczyszczona przepustnica, sprawdzone komputery. Już mnie trafia bo nie wiem co jeszcze może być a każdy mechanik mówi co innego. Już kazali wymienić sonde lambde, silnik krokowy, przepustnice, parownik, ciekawe kiedy każą wymienić instalację gazową :) Instalacja jest od 2004r. jest to instalacja - komputer Bingo.
    Może mi ktoś też coś podpowie.

    Jeśli to silnik z jednopunktowym wtryskiem to masz do wymiany gumową podkładkę, robiącą za tłumik drgań i uszczelniacz pomiędzy wtryskiem a kolektorem ssącym. Lubi się rozszczelnić ze starości i silnik ciągnie tamtędy "lewe" powietrze co daje takie właśnie objawy.

    :arrow: smyk84 - czy to jest jeszcze samochód z aparatem zapłonowym?.
    Jeśli tak to masz czujnik Halla do wymiany. Spaliny inaczej smierdzą bo wypadają zapłony, nie spalone paliwo dostaje sie do wydechu.
  • Poziom 10  
    pod wtryskiem i przepustniczką jest uszczejka należy ją wymienić na nową lub samemu zrobić i szarpanie ustąpi... pozdrawiam
  • Poziom 14  
    Viking13 napisał:

    Wydanie 250 zł na podstawowe rzeczy w jak mniemam używanym nie nowym aucie trudno nazwać wyrzucaniem pieniędzy.
    Czy pojawiają się błędy w ecu ? check się zapala ?

    Przyczyna zapewne leży w układzie zapłonowym lub czuniku -temperatury lub lambda ( a "wychodzi" i tak w zapłonowym, ale już jako skutek).

    PS -przed utopieniem daj znać, chętnie ją tutaj ktoś kupi zapewne :-))


    Dla mnie te 250zł to wyrzucenie w błoto skoro to nie pomogło. Bo naprzykład jaki sens ma wymienianie sprawnej żarówki, na nową skoro stara świeci, lub wymiana lampy która nie jest stłuczona?
    Dlatego napisałem ze te pieniądze to wyrzucenie w błoto,bo wymieniłem coś co działało a przyczyna była gdzień indziej.


    .................................................

    Panowie Problem rozwiazany! Winą była kopułka tak jak pisaliście, rozkręciłem to wyczyściłem papierkiem ściernym z takiego zielonych strupów korozji, ładnie przeczyściłęm zakonserwowałem, co prawda styki po odczyszczeniu są troche wypalone, ale silnik pracuje miodzio.
    Malo tego dziś po całej nocy stania na dworze zapalił z gazu za drugim razem!!! :D

    Dziękuje wszystkim którzy pisali w temacie, i starali sę pomóc, na szczescie uniknałem wymiany połowy podzespołów w samochodzie a usterka okazała się błacha. jak nie wiele potrzeba żeby być znowu zadowolonym z jazdy:)

    Jeszcze raz dzięki!
  • Poziom 19  
    Witam , gdy sie zdecydujesz kupic kopułke , to nie zapomni o "palcu".
  • Poziom 12  
    Witajcie. Zbliżają sie ciepłe dni a moja Astra zaczyna fiksować. Chciałbym zaznaczyc taki fakt iż zauważyłem w swojej asterce ze gdy pracuje na bezynie to silniczek idealnie sie sprawuje zadnych skukań ani wibracji ze strony silnika dodam ze słychać cewke jak daje iskre. Zauwazyłem objaw taki gdyż mam instalacje z LPG, że po przełączeniu zaczyna wzrastać temperatura oraz podczas jazdy na Lpg silnik dostaje dziwnych objawow typu brak paliwa choć zbiornik tankowany ale Gdy wytracam predkość od choć by nawet ze 40km silnik potrafi zgasnąć dzieje sie tak gdy wciskam pedał hamulca. Ludzie ratujcie czego to moze być przyczyną czy to filtry czy coś ze wspomaganiem jest sam już niewiem Pomużcie
  • Poziom 19  
    Dziwna sprawa, ale z tego co opisujesz , że przy duszeniu na hamulec , masz pusty bak i gaśnie to może, gdzieś przechodzi kabel od instalacji lpg, koło pedału i robi zwarcie.
  • VIP Zasłużony dla elektroda
    Parownik do regeneracji.

    Dodano po 2 [minuty]:

    A ortografia do poprawy! "pomóżcie"
  • Poziom 17  
    Wzrost temperatury może wskazywać na zbyt ubogą mieszankę co daje właśnie takie objawy a na dodatek jest bardzo niekorzystne dla silnika. Może wystarczy prawidłowa regulacja LPG.