Elektroda.pl
Elektroda.pl
X
Relpol przekaźniki nadzorczeRelpol przekaźniki nadzorcze
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Mercedes Vito W639 - Nie włącza się kompresor klimatyzacji, czynnik ok.

10 Kwi 2017 14:12 9378 7
  • Poziom 13  
    W Mercedesie Vito nie włącza się kompresor klimatyzacji. Zauważyłem to dopiero po zimie.
    Odkręciłem nakrętkę od napełniania klimy i po naciśnięciu zaworka syczy, układ ma ciśnienie (choć nie sprawdziłem jeszcze jakie).
    Nie mniej skoro jest ciśnienie a klima kompletnie nic nie daje zimnego oraz nie słyszę aby kompresor się włączał, podejrzewam że problem może byc z modułem.
    W sieci czytałem, że często to właśnie moduł klimatyzacji pada (zimne luty). Pytanie gdzie zlokalizuję ten moduł, czy w skrzynce bezpieczników pod maską? I który to miałby być? Nie mogę nigdzie znaleźć schematu ?

    Mercedes Vito W639 - Nie włącza się kompresor klimatyzacji, czynnik ok. Mercedes Vito W639 - Nie włącza się kompresor klimatyzacji, czynnik ok. Mercedes Vito W639 - Nie włącza się kompresor klimatyzacji, czynnik ok. Mercedes Vito W639 - Nie włącza się kompresor klimatyzacji, czynnik ok. Mercedes Vito W639 - Nie włącza się kompresor klimatyzacji, czynnik ok.
  • Relpol przekaźniki nadzorczeRelpol przekaźniki nadzorcze
  • Pomocny post
    Poziom 43  
    viper111 napisał:
    po naciśnięciu zaworka syczy

    Jak ma 0,5 bara też syczy. Pomiary przede wszystkim.
  • Relpol przekaźniki nadzorczeRelpol przekaźniki nadzorcze
  • Poziom 13  
    A jakie powinno być ciśnienie znamionowo?
  • Pomocny post
    Poziom 39  
    Najczęściej gniną kable przy wtyku sprężarki lub/i czujniku temperatury. Awarie samej sprężarki także się zdażają.
    Przy 0,5bar też się uruchomi, ale nie będzie chłodzenia.
  • Spec od Mercedesów
    viper111 napisał:
    nie słyszę aby kompresor się włączał

    Nie będziesz słyszał, bo to kompresor o zmiennej wydajności. Nie ma sprzęgła elektromagnetycznego.
  • Poziom 40  
    Podepnę się pod temat, a gdzie znajduje się ten moduł klimatyzacji. U mnie klima chodzi ale nie załącza wentylatorów na chłodnicy, przekaźniki sprawne.
  • Poziom 13  
    Faktycznie brak czynnika, sprawdzona szczelność i układ minimalnie nieszczelny :( Układ uszczelniony dodatkiem, zobaczymy ile wytrzyma.