Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

[Rozwiązano] Sony KDL-37V5500 - W ogóle nie odbiera mux3. Pozostałe bez zarzutu!

15 Kwi 2019 21:54 471 13
  • Poziom 31  
    Witam. Nie wiem czy to właściwy dział ale zamieszczam także w Plazma LCD serwis. Nie wiem co na to regulamin ale od czego są Admini. Najwyżej z jednego usuną. Sygnał żyleta u klientki dobry ( pomiar!) a inny TV który sprzedałem działa bez zarzutu. Jak w temacie i to już nie pierwszy Sony z tą przypadłością. Rok temu założyłem Ten temat jednak bez większego odzewu. Wtedy doszedłem do wniosku, że uszkodzona prawdopodobnie będzie głowica i sprzedałem klientom dekoder. Do tej pory chyba to działa bo nie dzwonią. Teraz mam podobny model u siebie i Muxy 1-szy i 2-gi odbiera i na słabych parametrach. W każdym razie dużo gorszych niż 3-ci. Tak się składa ( i to wcale nieprzypadkowo), że mam sygnał wszystkich trzech Mux-ów z trzech lokalizacji:
    Chorągwica Bdb, Skrzyczne Bdb i Rabka Luboń Wielki Dst. I ze wszystkich trzech Mux 3 nie chodzi pomimo wzorowych parametrów a pozostałe tak nawet na prawie progowych parametrach Lubonia. Tak więc raczej to nie głowica. Tylko dlaczego akurat Mux 3 ? Tak się składa, że Mux 3 jest doświetlany. Ostatnio zainstalowałem sobie apkę na smartfona i zdziwiłem się, że aż tak gęsto. Do tej pory myślałem, że nie jestem w zasięgu doświetlenia ale teraz wcale nie jestem pewien i będę to sprawdzał. Być może właśnie te Soniacze nie radzą sobie z doświetleniem. Wyżej wspomniany telewizor jest już moją własnością i zamierzam się tym problemem zająć. Być może wywiozę go tam gdzie nie ma doświetlenia . Np do Wieliczki gdzie nawet jeśli jest to pomijalnie małe w stosunku do sygnału z Chorągwicy. Ale najpierw zadam pytanie czy są podobne obserwacje u innych kolegów z Forum?
    P.S. Mój wspólnik uważa, że nie jest to przypadkowe a powód jest polityczny. Emitel nie lubi PiS-u :D . Ponad rok temu była afera kiedy podczas przemówienia pani Szydło ( o ile pamiętam ) zepsuło się nagle kilka wiekszych nadajników Mux3. Teoria spiskowa ale kto wie...

    Dodano po 26 [minuty]:

    Dodam, że u tej klientki Mux3 kiedyś chodził i to ze Skrzycznego. Czyli TV wyszukał kiedyś słabszy w/g mnie sygnał w tej lokalizacji. Konkretnie Okolice Willeńskiej w Krakowie.
  • Poziom 10  
    Mieszkam na Śląsku i tutaj z doświetleniami była sieczka ... Kontrola UKE pomogła z problemem. Jesli na inych TV działa, to telewizory moga miec jakis bład i mogą sobie nie radzić. Podłącz jakiś dekoder, zobacz jak to działa. Napisz na forum emitela, zadzwoń do nich elefon: 12 627 32 80 od poniedziałku do piątku w godzinach 8:00 – 20:00. Jak to nie pomoze, to dzwon do UKE. Zadzwon tez moze do Sony https://services.sony.pl/supportmvc/pl/contact?cpint=spt-footer_contact (jak wybierzesz to co masz) to pokaze sie telefon.
  • Poziom 2  
    Możliwe że potrzebna będzie aktualizacja tv.
  • Poziom 31  
    Darek.S napisał:
    to już nie pierwszy Sony z tą przypadłością. Rok temu założyłem Ten temat jednak bez większego odzewu. Wtedy doszedłem do wniosku, że uszkodzona prawdopodobnie będzie głowica i sprzedałem klientom dekoder. Do tej pory chyba to działa bo nie dzwonią.

    Dekodery jak i inne TV chodzą. Jeśli chodzi o aktualizację zgoda ale problem jest od stosunkowo niedawna a ostatnia aktualizacja do prawie 10-cio letniego telewizora była pewnie dawno temu. ale poszukam. telefon do sony to tez dobry pomysł zaraz spróbuje zadzwonić. A jeśli chodzi o doświetlenie i UKE to dwa lata temu toczyłem w tej sprawie batalię Link

    Dodano po 2 [godziny] 57 [minuty]:

    Dzwoniłem do Sony i otrzymałem Linka do najnowszego oprogramowania PKG1.752EA. Z 2013 roku czyli i tak stare. Nie wiem jaka była wersja w telewizorze bo nie doszukałem się opcji w której mogłem sprawdzić. Niestety nic to nie dało. dzwoniłem także do pracownika UKE który dwa lata temu prowadził sprawę synchronizacji doświetlenia na Krzemionkach. Ale nie miał takich sygnałów.

    Dodano po 30 [minuty]:

    Na ręcznym programowaniu mux3 nie znalazł z żadnej lokalizacji ale na automacie ze Skrzycznego na kanale 41. Założenie tłumika 20dB zmniejszyło poziom sygnału w menu info do połowy (było max) ale kanał 50 na ręcznym nie wskoczył . Spróbuję z automatem...

    Dodano po 4 [godziny] 7 [minuty]:

    Z tłumikiem na automacie to samo. Mux 3 tylko Skrzyczne.... ale stabilne.
  • Poziom 43  
    Darek.S napisał:

    Z tłumikiem na automacie to samo. Mux 3 tylko Skrzyczne.... ale stabilne.

    Czyli niby po problemie bo jest a nie było.
    Chyba ma szukanie po częstotliwości więc zobacz trochę odstroić od kanału. Częstotliwość to 706MHz.
  • Poziom 31  
    LeDy napisał:

    Czyli niby po problemie bo jest a nie było.

    Nie jest po problemie bo dalej nie działa jak potrzeba. W ogóle nie wyszukuje MUX3 z Chorągwicy. Ani w automacie ani ręcznie. To, że akurat teraz złapał Mux3 ze Skrzycznego to może być przypadek bo akurat wyłączyli jakieś doświetlenie. na stronie Emitela jest harmonogram konserwacji nadajników. Musze go znaleźć i postaram się sprawdzić odbiór z Krakowa jak będzie wyłączone doświetlenie. Bo nie mam na razie innego pomysłu co innego oprócz doświetlenia mogłoby zakłócać odbiór Choć przed chwila sprawdziłem i jest spore LTE. Kiedyś miałem pułapkę ale ponieważ bez niej wszystko chodziło i wzmacniacz nie był przesterowany to zdjąłem. Czasami robię różne eksperymenty i chciałem by ten sygnał w mojej instalacji był jednak obecny. Spróbuję teraz założyć. Nie doszukałem się opcji strojenia po częstotliwości. Jest po kanale.
  • Poziom 35  
    Darek.S napisał:
    na stronie Emitela jest harmonogram konserwacji nadajników. Musze go znaleźć i postaram się sprawdzić odbiór z Krakowa jak będzie wyłączone doświetlenie.

    Emitel - Kraków / KRZEMIONKI napisał:

    DVB / MUX3 Telewizja Polska S.A. / 706 MHz / k.50 / 2,9 kW / 2019-05-09 03:00 - 2019-05-09 05:30
    DVB / MUX3 Telewizja Polska S.A. / 706 MHz / k.50 / 2,9 kW / 2019-05-09 08:00 - 2019-05-09 14:00

    Chorągwicy w najbliższym czasie nie ma w planie (była 20 marca). O ile dolatuje do Ciebie Tarnów, to przerwa była wczoraj w godz. 10-17. Po konserwacji "rozjechał się" SFN na k.45 (mux-1), który poprawili dopiero dzisiaj.
  • Poziom 31  
    Tak się składa, że czas stosunkowo szybko dał mi okazję do znalezienia rozwiązania tego problemu
    Trafił się do naprawy KDL-40W5500. Jako zastępczy TV zawiozłem tytułowego 37V5500 i u klienta bezproblemowo złapał w automacie kanał 50 czyli Mux3 z Krakowa. Zabrany 40W5500 po naprawie zasilacza także bezproblemowo ów Mux odbierał. Wstrajał go także ręcznie ale Katowic już nie... Po przeprogramowaniu w automacie na odwrót. Były Katowice ale za Chiny Krakowa. mało tego po usunięciu kanałów Mux3 z Katowic i tak gdzieś tam w pamięci siedziały choć niewidoczne. I programowanie ręczne Krakowa nie przynosiło rezultatu. Odbiornik mia wersje 1.600EA bo tym razem doszukałem się tego. Po zaktualizowaniu do na PKG1.752EA jak u poprzednika zero poprawy w tej kwestii. Za w/w stan rzeczy odpowiedzialne jest wyłącznie oprogramowanie tych odbiorników i nowszego już nie będzie. Otóż jeśli w instalacji występuje sygnał tego samego muxa z dwóch lokalizacji odbiornik wstraja ten z z niższej częstotliwości jednocześnie blokując wstrojenie tego muxa z wyższej i to cała tajemnica. Mało tego automatyczne programowanie z odłaczoną anteną nie kasuje listy kanałów podobnie jak i reset do ustawień fabrycznych. Jednym słowem kicha. Wniosek taki, ze jeśli taki odbiornik mamy w lokalizacji gdzie mamy akceptowalny sygnał z dwóch nadajników to najlepszym rozwiązaniem jest zastosowanie wzmacniacza kanałowego.

    Dodano po 6 [minuty]:

    Dodatkowo na obydwu odbiornikach obserwowałem przycinanie Mux8. niezbyt uciażliwe ale zawsze. Są Toshiby, które w ogóle nie mają w menu strojenia tej częstotliwości... Pisałem także kiedyś o Sharpie który u mnie wstrajał Mux3 z przypadkowej lokalizacji a to z Lubonia a to ze Skrzycznego. Pomimo wcześniejszego ręcznego zestrojenia na Chorągwicę. Nie miałem wtedy dobrego sygnału z tych pozostałych lokalizacji a zaledwie jako taki. Efekt był taki, że po włączeniu TVP1 HD raz działał a raz nie. Jak mu się podobało a właściwie zależało to czy poczuł po włączeniu ten słabszy sygnał czy nie. Bo jak poczuł to już wstrajał pomimo, że sygnał był nieakceptowalny. Ach Ci programiści... z resztą miałbym jeszcze kilka przykładów...
  • Poziom 10  
    Jedyne rozwiązanie to dodatkowy odbiornik za 120 pln z DVBT. Jaka firma to juz nie wiem, bo w odbiorniczkach tez po łebkach sa softy byle jak robione i z błędami, ale idzie ręcznie szukać.
    Dzięki za te uwagi. Znowu człowiek coś nowego wie. Tak na marginesie, w dodatkowych odbiornikach czasem trzeba ustawienia fabryczne zrobić. Jak zgłupieją i nie wyszukuje, i nie zapisują poprawnie (lub gubi kanały). Chodzi o to, jak ktos wiele razy skanował z automatu itp. Pamięć w odbiorniku sie zapychała i odbiornik głupiał ... Po ustawieniach fabrycznych, skanowanie ręczne i wszystko działa.

    Ps Jak sumujesz sygnał z tylu miejsc ?
  • Poziom 43  
    Dekodery DVB-T, z którymi miałem do czynienia wszystkie pozwalają na wyszukanie wszystkich MUX'ów. Są również takie co każde przeszukanie dopisują.
    Są również mądre telewizory, które pozwalają wybrać wszystkie dostępne MUX,y.
    Do takich np. należy LG. Samsung niestety sam decyduje co zostawić.
    Oprogramowanie pewno sprawdza NID lub coś podobnego i zostawia tylko jeden.
  • Poziom 31  
    dadajstacje napisał:


    Ps Jak sumujesz sygnał z tylu miejsc ?


    Sony KDL-37V5500 - W ogóle nie odbiera mux3. Pozostałe bez zarzutu!
    Sony KDL-37V5500 - W ogóle nie odbiera mux3. Pozostałe bez zarzutu!
    mam starszą wersje tego wzmacniacza. Kiedyś zamieniłem go na kanałówkę CMU-108 ale brakowało torów (8). Ciut lepsze rozwiązanie bo druga antena nie zakłóca gorszym sygnałem tego właściwego. Ale są ortogonalnie zatem zjawisko pomijalne. A mam pełne pasmo i zawsze widzę co w eterze piszczy włącznie z LTE. mam teraz odzyskowego Telmora 10-cio kanałowego ale z powodu wyżej nie zakładam.

    Dodano po 10 [minuty]:

    Dzisiaj jadę dokończyć podobną sprawę. Wtedy założyłem dekoder.
  • Poziom 10  
    Nie chce być wścibski. Jesli moge jeszcze zapytać masz dwie anteny ANTENA DVB-T YAGI 19-elem. 21-69 + symetryzator ? Ile w lini prostej masz do nadajników? One aż takie dobre są ? Czy to są pasywne obie? Tak z ciekawości pytam jakie są możliwości tych anten.
  • Poziom 43  
    Skoro ma taki wzmacniacz to są pasywne wszystkie 3. Anteny jak anteny. Dwie na UHF i jedna na VHF-V. Ta czwarta chyba internet?
    Zamiast tych dwóch " w prawo" pewno by starczyła jedna Combo tylko wtedy by musiał zmienić wzmacniacz..
  • Poziom 31  
    Oczywiście, że wszystkie pasywne. Najwyższa i VHF skierowane na Chorągwicę ponad ćwierć wieku temu. Wszystko sprawne to po co zmieniać. Dwa lata temu zmieniłem tylko H na V. Środkowy UHF skierowany na Luboń. Nieco w prawo na zachód Skrzyczne ale "łapie" bardzo dobrze. Gdybym skierował centralnie na Skrzyczne dużo gorszy byłby Luboń. Jak wspomniałem kierunki ortogonalne i na jednej antenie nie ma szans na poprawny odbiór z obu. W mojej okolicy są miejsca gdzie poprawny odbiór jest tylko z jednej lokalizacji i nie zawsze jest to Chorągwica. Zatem muszę mieć wszystkie dostępne.

    Dodano po 1 [godziny] 15 [minuty]:

    dadajstacje napisał:
    Ile w lini prostej masz do nadajników? One aż takie dobre są ? Czy to są pasywne obie? Tak z ciekawości pytam jakie są możliwości tych anten.

    Wszystkie odpowiedzi w linku , który mam w stopce...

    Dodano po 7 [godziny] 40 [minuty]:

    LeDy napisał:

    Zamiast tych dwóch " w prawo" pewno by starczyła jedna Combo tylko wtedy by musiał zmienić wzmacniacz..

    Niekoniecznie. Wystarczyłaby zwrotnica lub od biedy rozgałęźnik bo wszak zwrotnica jest już we wzmacniaczu
    Tylko po co zmieniać byty i generować dodatkowe koszty :|
    Darek.S napisał:
    Wszystko sprawne to po co zmieniać.

    Można się zamiast tego zająć czym innym :D
    Sony KDL-37V5500 - W ogóle nie odbiera mux3. Pozostałe bez zarzutu!

    Dodano po 17 [godziny] 15 [minuty]:

    Podsumowując odbiorniki te należy stroić w automacie nie ręcznie. Problem pojawia się wtedy gdy mamy sygnał z kilku lokalizacji. Wtedy wstroi ten o niższej częstotliwości. I jeśli ma gorsze parametry niestety będą problemy. A taka sytuacja może mieć miejsce w Krakowie gdzie bywa dostępny sygnał z Lubonia przeważnie gorszy od Chorągwicy
    dadajstacje napisał:
    Jedyne rozwiązanie to dodatkowy odbiornik za 120 pln z DVBT.

    Nieprawda. Wspomniałem o wzmacniaczu kanałowym ale nawet bez niego da się odbiornik zestroić ale nie jest to już takie proste i niestety jeśli użytkownik włączy automatyczne strojenie to z powrotem "roztroi" odbiornik.