Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Skoda Felicia - brak ładowania przy zapalonym silniku

17 Sie 2010 14:19 6205 6
  • Poziom 9  
    Witam mam mianowicie problem ze podczas pracy silnika nie ładuje się akumulator. Przy alternatorze były widoczne przepalone kable od regulatora (tak mi się wydaje że jest to regulator jego nazwa ECiA CD01 dla pewności że mnie zrozumiecie podam Wam link http://www.ecia.cz/english/products.html dodam że jest to drugi od góry ) po ponownym złączeniu kabli powstaje zwarcie. Czy jest to wina tylko regulatora czy jednak jest coś jeszcze nie tak?
  • Poziom 36  
    Pomierz (nie umiesz, serwis), napraw ( nie umiesz , serwis) bo jak by ktoś umiał wróżyć , to by nie siedział na elektrodzie tylko w totka zagrywał...
  • Moderator Samochody
    To co pokazujesz to kondensator przeciwzakłóceniowy
  • Moderator Samochody
    To o czym piszesz to nie regulator napięcia lecz zabezpieczenie przeciwprzepięciowe... działa to tak, że jeśli w obwodzie pojawi się napięcie przekraczające 24V - robi zwarcie do masy, poza tym zawiera w sobie też kondensator zwierający do masy krótkotrwałe impulsy.
  • Poziom 9  
    To skoro po podłączeniu tego zabezpieczenia przeciwprzepięciowego ciągle jest zwarcie to znaczy że jest on zepsuty albo co mało prawdopodobne (bo zwarcie jest również podczas wyłączonego silnika) występuje napięcie przekraczające 24V.
  • Poziom 11  
    Panowie mam taki problem, chce sie upewnic czy dobrze mysle a mianowicie:
    kontrolka ladowania akumulatora nie swieci po zaplonie oraz na odpalonym silniku, oczywiscie brak ladowania nawet po duzym przegazowaniu. jak odepne cienki przewod z alternatora i dotkne do masy to kontrolka zapala sie(oczywiscie na wl. zaplonie) jak podepne zarowke pod ten przewod i wlacze zaplon to nie swieci ( nie wiem czy powinna). miesiac temu wymienione szczotki z regulatorem bo sie wytarly i do wczoraj bylo ok. czy padł regulator napiecia?? czy wina po stronie elektryki samochodu?