Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Nissan Primera 1.6 SLX benz. 91' Działa ale nie jeździ.

01 Maj 2012 17:49 2459 12
  • Poziom 8  
    Witam. mam nastepujacy problem
    Samochod na jałowym biegu pracuje jak należy mozna dac mu gazu ze az silnik z ramy wyskakuje natomias po przejchaniu 100m silnik gasne, pierwsze diagnozy wskazywaly na gaznik, natepnie pompe paliwowa, po wizycie u kilku mechanikow wyszla konkretna lipa, usterka jak byla tak jest, wszyscy rozkladaja rece. Deska rozdzielcza rozebrana w poszukiwaniu wtyczki diagnostycznej, jednak bez rezultatu. Podlaczenia bezposrednie pompy z kanistrem tez nic nie daja. POmocy jezeli ktos zna jakas sensowna odpowiedz.
    pozdrawiam Bartek.
  • Poziom 38  
    Złącze diagnostyczne masz w skrzynce bezpiecznikowej pod zegarami. Podaj więcej szczegółów jak jedziesz to przez te 100m wszystko jest ok ? a potem co się dzieje obroty spadają czy porostu od tak gaśnie jak byś kluczyk wyją czy dławi się i gaśnie ?
  • Poziom 10  
    Dodano po 3 [minuty]:

    Czy pompę paliwa masz wymienioną czy tylko sprawdzoną
  • VIP Zasłużony dla elektroda
    Nawet jak znajdziesz to złącze diagnostyczne to i tak nie pokazuje zatkanego wydechu, to jest Twój problem.
  • Poziom 8  
    Gaznik jak i pompa nowa. wymieniana 3 razy. a samochod zachowuje sie nastepujaca: pali na dotyk, na jałowym wszystko dobrze, problem sie zaczyna kiedy chce pojechac silnik sie dlawi jak by paliwa nie dostawal, obroty spadaja i gasnie. Macie jakis pomysł?
  • VIP Zasłużony dla elektroda
    Napisałem Ci. Zakładam, że ciśnienie paliwa sprawdzone.
  • Poziom 8  
    Sprawdzone.
  • VIP Zasłużony dla elektroda
    To luzuj wydech!
  • Poziom 8  
    pod wieczór dam znac co i jak narazie nie mam jak sprawdzic. :)
  • Moderator Samochody
    Jak już zgaśnie to odpala od razu czy trzeba długo kręcić?
  • Poziom 10  
    ciekawa usterka. moze jednak dawka paliwa nie jest odpowiednia zeby auto miało siłe jechac. kiedys badałem taka przypadłosc w tico i okaało sie ze za duzo powietrza za mało paliwa chociaz tam jeden przewod od podcisnienia był zerwany i ciagneło lewe powietrze. czy podcisnienia sa ok??