Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Iveco diesel 3.0 - brak ładowania po przekroczeniu 1750 obrotów

28 Maj 2014 16:37 2247 3
  • Poziom 9  
    Witam

    Od dłuższego czasu zmagam się z problemem w moim iveco, mianowicie:

    3 tygodnie temu kontrolka od łądowania nagle zaczeła radośnie mrugać podczas jazdy aż w końcu zapaliła się na stałe, wyszukałem spalony bezpiecznik, wymieniłem i był święty spokój aż do wczoraj.

    Od wczoraj kontrolka od ładowania zapala się po przekroczeniu 1750 obrotów / minutę i tylko pod obciążeniem (na biegu jałowym trzymając takie i wyższe obroty problemu nie ma).
    Idealnie jak wskazówka spada poniżej 1750 kontrolka gaśnie.

    przebieg samochodu to tylko 16.000 km ale pracował u poprzedniego właściciela w trudnych warunkach (jest to Iveco terenowe )

    Jakieś rady od czego zacząć?

    Pozdrawiam
  • Poziom 43  
    Zacząć od wyjęcia alternatora.
    Następnie sprawdzenie i naprawa.
  • Poziom 9  
    Witam

    Faktycznie alternator padł (konkretnie łożyska i diody) ale...
    Po naprawie jest i tak mały problem mianowicie Iveco ma czasem problemy z odpaleniem (objaw jakby nie miał rozrusznik siły zakręcić)
    Jak pojawia się problem z odpaleniem i trzeba dłużej kręcić to alternator nie chce się wzbudzić (po zgaszeniu i ponownym odpaleniu nie ma takiego problemu).

    co to może być za problem bo nie widzę powiązania rozrusznika z alternatorem :|
  • Poziom 32  
    Masa silnika.