Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

FSO/Polonez caro + 1997r kontrolka akumulatora

02 Mar 2015 19:26 918 15
  • Poziom 6  
    [syntax=bash]Witam. Mam problem z ładowaniem Polonez caro+/ 1997r . Brak kontrolki akumulatora przy zapalaniu. Wogóle się nie zaświeca. Myślałem że szczotkotrzymacz w alternatorze ale nie pomogło. Po włączeniu wszystkich świateł i wiatraka zaczyna tak słabnąć że w końcu gaśnie. Czy to ma jakieś bezpieczniki od tego czy coś?? co mogło by spowodować że ta kontrolka na desce rozdzielczej nie świeci ? :?:
  • Pomocny post
    Poziom 19  
    triakw napisał:
    Brak masy,Sprawdz polaczenia do masy


    No i uzwojenie wirnika oczywiście.pozdr.
    I regulator napięcia
  • Poziom 24  
    . Brak kontrolki akumulatora przy zapalaniu. Wogóle się nie zaświeca... Po włączeniu wszystkich świateł i wiatraka zaczyna tak słabnąć że w końcu gaśnie.?
    kol. Esiok15 sprecyzuj to
  • Poziom 31  
    Esiok15 napisał:
    Brak kontrolki akumulatora przy zapalaniu. Wogóle się nie zaświeca.

    Sprawdziłeś żarówkę?
  • Poziom 6  
    ALIBABA I napisał:
    . Brak kontrolki akumulatora przy zapalaniu. Wogóle się nie zaświeca... Po włączeniu wszystkich świateł i wiatraka zaczyna tak słabnąć że w końcu gaśnie.?
    kol. Esiok15 sprecyzuj to




    przekręcam zapłon pojawia się tylko kontrolka od oleju zawsze był też akumulator. Teraz tylko kontrolka oleju i po odpaleniu i jeszcze nic mu nie jest dopiero włącze światła przejade kawałek <naładowany akumulator> nagle obrotomierz spada światła przygasają a w końcu zaczyna strzelać z rury w komorze silnika i gaśnie. jeśli wyłącze światła jeszcze to dojadę ale nic oprócz silnika nie może być włączone.

    Dodano po 11 [minuty]:

    szwagros napisał:
    Esiok15 napisał:
    Brak kontrolki akumulatora przy zapalaniu. Wogóle się nie zaświeca.

    Sprawdziłeś żarówkę?


    żarówka tu nic do ładowania nie ma :) jakby nie świeciła a poldek jechał dalej to bym się tym nie przejmował :)

    Dodano po 3 [minuty]:

    jacolino75 napisał:
    triakw napisał:
    Brak masy,Sprawdz polaczenia do masy


    No i uzwojenie wirnika oczywiście.pozdr.
    I regulator napięcia


    Regulator napięcia wymieniony. Masa jest ok :)
  • Poziom 24  
    Tak sądzisz ? , sprawdź żarówkę w kontrolce ładowania.
  • Poziom 6  
    żarówka naprawdę przecież to niemożliwe ale jeśli jutro rozbiorę deskę rozdzielczą i będzie spalona i jeśli wymienię i wtedy nagle zacznie ładować to będziesz chłopie dla mnie mistrzem. :D
  • Poziom 29  
    Przy alternatorze są dwa kable gruby do aku i cienki na wsuwkę zdejmij go z alter. kluczyk na zapłon i dotknij do masy jak zaświeci to żarówka/instalacja ok a alternator do roboty
    Objawy o których piszesz wskazują na brak ładowania
    Alternator wzbudzany jest właśnie przez żarówkę Jak jej niema alter.nie ruszy
  • Poziom 43  
    Esiok15 napisał:
    Brak kontrolki akumulatora przy zapalaniu

    Znaczy się że masz prezerwę w obwodzie wzbudzenia.
  • Poziom 6  
    Dzięki panowie zobaczę jutro i napiszę :)
  • Poziom 39  
    Cienki kabelek do masy i sprawa kontrolki się wyjaśni a kontrolka musi być żeby alternator się normalnie wzbudził. Czasami bywa tak że się wzbudzi bez kontrolki ale trzeba przygazować do 5tys.
  • Poziom 6  
    U mnie jest jeszcze orginał :)
  • Poziom 39  
    No to kabelek do masy i sprawdź tą kontrolkę.
  • Poziom 24  
    Dokładnie jak koledzy pisali wymień żarówkę i będzie po problemie to jest wzbudzenie