Elektroda.pl
Elektroda.pl
X
Relpol przekaźniki nadzorczeRelpol przekaźniki nadzorcze
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Peugeot 406 2.0 HDi 110km - silnik gaśnie po odpaleniu

12 Maj 2015 18:11 2232 2
  • Poziom 8  
    Witam. Mam problem z moim Peugeotem, już ponad 2 miesiące stoi. Gdy odpalę silnik to zgaśnie prędzej czy później. Później zapala bez problemu. Wymieniłem regulator ciśnienia paliwa bo wywalało błąd pomogło to na 150 km . Później zaprowadziłem go na komputer i mechanik stwierdził że wysiada pompa paliwa w zbiorniku, więc wymieniłem pompę i dla pewności przekaźnik pompy i nic nie pomogło. Następnie zaprowadziłem do mechanika kolejnego, on tam trochę pogrzebał w elektryce bo jakieś tam kabelki miały zwarcie i jakiś czas u niego pracował silnik ale nierówno chodził więc zawiózł wtryskiwacze do sprawdzenia, okazały się dobre. Podczas gdy silnik gasł to komputer pokazywał ciśnienie paliwa 900. Mechanik mówi że za duże i powiedział żebym zawiózł pompę CR do sprawdzenia i ona też jest dobra. I teraz sam nie wiem gdzie już szukać . A czy możliwe że jest coś źle z czujnikiem ciśnienia w listwie bo jak go odpiąłem to silnik nie gasł ale za to nie równo pracował i nie miał mocy
  • Relpol przekaźniki nadzorczeRelpol przekaźniki nadzorcze
  • Specjalista grupy V.A.G.
    Skoro czujnik widzi ciśnienie w okolicach 900bar na biegu jałowym to masz coś nie tak z czujnikiem lub tyle jest naprawdę.
    Warto podpiąć manometr i będzie wiadomo po której stronie szukać.
  • Moderator Samochody
    piotziel10 napisał:
    Gdy odpalę silnik to zgaśnie prędzej czy później. Później zapala bez problemu. Wymieniłem regulator ciśnienia paliwa bo wywalało błąd pomogło to na 150 km


    Oringi na regulatorze sprawdź czy nie popękane.

    900 bar na listwie na wolnych objawiać się będzie wyraźnym głośnym klekotaniem silnika.

    Jeśli chodzi poprawnie, cicho i miękko, stawiam na czujnik.