Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Peugeot 607 - brak błędu i brak mocy

20 Maj 2015 14:25 1893 9
  • Poziom 5  
    Witam.
    Posiadam peugeota 607 2007rok 2.0HDI 136KM manualna skrzynia.
    Peugeot traci moc przy ok2000-3000 obrotów przy czym nie wyświetla się żaden błąd.
    Przebieg 250tyś,
    nie wycięty FAP

    Czy jest sens podłączać pod komputer skoro nie pokazuje żadnego błędu/komunikattu?

    Co zrobić w tej sprawie??
  • Poziom 16  
    Jest sens. To, że licznik nie zapala kontrolki nie oznacza wcale, że nie ma błedów. Trzeba podpiąć komputer odczytać błędy i je zinterpretować, jeśli błędów faktycznie nie będzie trzeba popatrzeć w bloki pomiarowe
  • Poziom 24  
    Ale podłącz go pod LEXIE , lub PP2000.
  • Poziom 5  
    podłączyłem pod komputer i okazało się że jest błąd regulatora ciśnienia turbiny

    na każdym biegu przy 3tyś obrotów spada ciśnienie na bardzo niskie i nie włącza turbiny

    Pytanie:
    wystarczy wymienić regulator?
    Czy turbina może być uszkodzona?

    Odnośnie fapa: pokazuje że jest jeszcze wydajny w ok50%
    spec od komputerów powiedział że puki jest sprawny to go nie wycinać
    Co doradzacie odnośnie fapa zostawić czy wyciąć

    Odnoście chip tuningu: chciałbym zwiększyć moc auta (oczywiście po dojściu do ładu z turbiną-regulatorem) spec od chipów podkręca turbinę w granicach bezpieczeństwa wiec ze 130km mozna ją podkręcić do 150-160KM
    Pytanie co doradzacie o chip tuningu- czy jest to bezpieczne i czy warto. Czy moc będzie odczuwalna

    Z góry dzięki za pomoc
  • Poziom 24  
    Wiesz , kolego sporo o usterkach silnika 2.0 HDI i sposobach naprawy jest napisane na forum Peugeot 406.Może coś tam interesującego znajdziesz...., myślę że kol. Kot Bury z tego forum sporo o tym napisał i sporo o tym wie.
  • Poziom 5  
    Witam ponownie.
    Po wymianie regulatora ciśnienia turbiny pojawiła się drobna poprawa w jeździe samochodu.
    Mimo wszystko nadal mam spadki mocy przy ok 3 tyś obrotów.
    Podłączając pod komputer nie wykazało żadnego błędu.
    Sprawdziłem więc jazde samochodu z odpiętą przepływką i zapierdzielał jak szatan, bez spadków mocy itd.
    Zamówiłem więc nową przepływkę ale niestety nic nie pomogło.
    Mechanik powiedział że trzeba przeczyścić zawór egr.
    Proszę doradzić czy to faktycznie może być wina egr i czy ewentualnie jeśli czyszczenie nic nie pomoże to można go zaślepić (czy nie będzie to szkodliwe dla silnika) czy trzeba będzie wymienić na nowy.
    Dzięki
    Pozdrawiam
  • Poziom 5  
    Bardzo proszę o pomoc ponieważ nie znalazłem takiego przypadku na forum.
    Dziś wyczyscilem egr i lepiej zbiera sie na dolnych obrotach ale nadal przy 3tys orotów ma spadek mocy i ciężko mu sie wyzbierać na wyższe.
    Zauważyłem jeszcze że w/wspadek mocy jest kiedy daje pełny gaz, a kiedy daje np 50% gazu to tego nie ma i ciągnie do końca.
    Proszę o pomoc co robić, gdzie szukać.
    Z góry dzięki
  • Specjalista grupy V.A.G.
    Turbina Ci ładuje zbyt dużo więc kalkulator silnika je odcina.
    Nie wiem czy będzie tam widać wartość zadaną ciśnienia doładowania ale jeżeli tak to wystarczy ją porównać z odczytaną.
  • Poziom 5  
    No dobra pojade podpiac pod kompa i sprawdze to. Ale co zrobic jesli sie okaże że jest tak jak mówisz co wtedy?
  • Specjalista grupy V.A.G.