Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

skoda fabia 1.2 2006 - blad 1309 brak wspomagania

27 Sty 2018 17:51 2061 13
  • Poziom 9  
    Witam mam problem w skodzie fabii ze wspomaganiem blad1309 Elektrochydrauliczny uklad kierowania brak komunikacji ,zmienilem juz pompe na druga i czujnik skretu bez rezultatu ,sprawdzilem napiecie na kostkach staly plus z akumulatora oraz 12v po stacyjce w drugiej ,wszystko wyglada ok ,jakies pomysly gdzie szukac?
  • Pomocny post
    Poziom 31  
    Sprawdź napięcia na canie w kostce pompy, zainteresuj się stanem przewodów na lewej podłużnicy.
  • Poziom 18  
    no to masz odpowiedź.
    Szukaj CAN-a pomarańczowe z paskami:)
  • Poziom 18  
    To na oby dwóch jakich?? po 2,6 V
  • Serwisant
    1309 to uszkodzenie sterownika pompy.W jaki sposób masz taki błąd nie mogąc się połączyć z pompą?Nie podałeś rodzaju pompy Koyo,czy TRW?Łączyłeś się poprzez wskaźniki?Zasilania pompy nie sprawdza się miernikiem,tylko sztucznym obciążeniem;np paroma halogenami.
  • Poziom 9  
    Nie mogac połaczyc sie z pompa wszedlem can gataway tam znalazlem ten bład, pompa to trw na pierwszej kosce od canu jest 3 piny 2 od canu i plus po stacyjce
  • Pomocny post
    Serwisant
    Sprawdź zasilanie obciążając na głównej wtyczce dwoma halogenami.Te pompy często psują się np.podciekając wodą poprzez wtyczki.Masz pewność,że druga jest sprawna?
  • Poziom 9  
    Juz wszystko sie wyjasniło okazało sie ze byl przepalony bezpiecznik 50amp dalem sie zwiesc miernikowi który pokazywał 12v wyszło dopiero na żarówce tak jak radziliscie dziekuje za pomoc